Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 14 Lip 2010 10:51
    jerzyq
    Poziom 7  

    Witam,

    Panowie mam taki dziwny problem z układem chłodzenia w Oplu Astra F, 1995 8V B+G. Otóż jakiś czas temu strzeliła mi chłodnica, być może w wyniku ciśnienia panującego w układzie pękła w okolicy plastikowego ramienia. Po zakupie nowej chłodnicy, autko zostało zalane płynem. Płyn podczs zalewania przelał sie przez dolna częśćchłodnicy w okolichach termowłącznika. Następnie płyn uzupełniono do poziomu zalecanego. Jednakże po przejechaniu kilkunastu km. przy temp. około 100 nie włączył się wentylator. Wymieniłem termostat na nowy i powtórnie zalełem płynem. Ponieważ nie było poprawy padło podejrzenie na uszczelkę i głowicę. Wymieniłem jedno i drugie, wymieniłem również ponownie temostat. Tym razem wentylator ładnie włączał się na 95 i schłądzał do 100. Jednakże po przejechaniu około 1000 km okazuje się, że wentylator raz na jakiś czas nie włącza się przy 100 i gotuje się płyn. Wentylator jest. ok, podłaczany na stykach kręci, termowłącznik wymieniłem. Może ktoś wie dlaczego płyn się zaczyna gotować przy 100 i wysadza go korkiem-który notabene również wymieniłem (przełożyłem z innego samochodu) Pomóżcie please...

    Dodano po 1 [godziny] 22 [minuty]:

    Czy odpowietrzanie odbywa się samoczynnie w tym modelu?

  • #2 14 Lip 2010 15:11
    toku74
    Poziom 30  

    głowicę wymieniłeś, a skąd wziąłeś? na szczelność sprawdziłeś, splanowałeś przed założeniem?

  • #3 14 Lip 2010 15:44
    jerzyq
    Poziom 7  

    Głowica używana nie sprawdzana na szczelność, wymieniał mi szwagier, twierdził, że powinna być ok. W każdym razie nie ma objawów dmuchania do wody.

    Dodano po 1 [minuty]:

    Nadmienię jeszcze, że wentylator ma jeden bieg i z reguły włącza się przy 95 stopni chłodzi do 90 i się wyłącza, jadnak raz na 10 razy nie włączy się nawet przy 100 stopniach i wówczas zaczyna gotować się woda.

    Dodano po 2 [minuty]:

    po zagotowaniu płynu wyrzuca go przez zbiorniczek wyrówn. (powietrze)
    Po odkręceniu korka wypuszcam troszkę pary, po czym po ostygnięciu silnika jadę dalej i chłodzenie jest ok. zatrzymuję się na parkingu zgrzewam auto do 95 i znowu wentylator działa...

  • #4 14 Lip 2010 19:35
    bbzzyyczczeek
    Poziom 8  

    moze chlodnica jest zatkana

  • #5 14 Lip 2010 19:44
    jerzyq
    Poziom 7  

    Chłodnica jest nowiutka. Nagrzewa się z dołu co prawda jest tam mniej gorąca jak górą ale około 98-100 to powinna mieć. No i czasami ten wentylator się włącza samoczynnie miedzy 95 a 100.

    Dodano po 2 [minuty]:

    Dzisiaj wymieniłem korek na nowy. Ładnie trzyma ale przy temp. pow. 100 nie włączył się dalej went. Płyn bulgotał w zbiorniczku i układzie i nic więcej. Dodam, że pompa wody też sprawdzana.

    Dodano po 2 [minuty]:

    no i dodam jeszcze, że para mi się w zbiorniczku zbiera, często. A przy temp. około 100 poziom płynu w zbiorniczku wzrasta o połowę.

  • #6 14 Lip 2010 19:45
    ociz
    Moderator Samochody

    100 stopni to żadna temperatura i nie ma prawa się nic gotować jeśli układ jest szczelny i zalany płyn a nie woda. Powyżej 110 dopiero można się zacząć martwić.

  • #7 14 Lip 2010 19:53
    bbzzyyczczeek
    Poziom 8  

    zobacz weze od chlodnicy jak sa twarde do bym stawial na glowice lub uszczelke pod glowica

  • #8 14 Lip 2010 20:01
    jerzyq
    Poziom 7  

    węże robią się twarde, ale nie tak żeby się całkowicie nie dało ścisnąć...

    Dodano po 1 [minuty]:

    chyba mogą trochę twardnieć?

  • #9 14 Lip 2010 20:30
    bbzzyyczczeek
    Poziom 8  

    mobacz czy masz maz jak majonez pod korkiem wlewu oleju

  • #10 14 Lip 2010 21:14
    jerzyq
    Poziom 7  

    Korek założyłem nowy dziś. wcześniej nie było majonezu.Dwa razy zgrzałem już ponad 100 i się wentylator nie włączył a termowłącznik co siedzi w wentylatorze na zewnątz gorący, że się dotknąć nie da. Jutro jeszcze raz poszukam tego majonezu ale czysto na 95 %.

    Dodano po 4 [minuty]:

    a korek oleju też czysty, nic tylko resztki rozgrzanego oleju na nim, zresztą niedawno wymienionego.

    Dodano po 4 [minuty]:

    Może ten termowłącznik wentylatora co kupiłem jest do d. Słyszałem, że się trafiają trefne, bo dlaczego do ciężkiej cholery jak jest chłodnia z dołu gorąca nie włącza się wentylator? Jak zacznę jechać parę km ze temp. 100 i włączę ogrzewanie na maksa to się to ogrzewanie po chwili traci. Może się układ zapowietrza bo nie włącza się na czas went. i zaczyna bulgotać i para powstawać?

  • #11 15 Lip 2010 00:36
    toku74
    Poziom 30  

    jak ktoś ma imadło w ręku to i przy walniętej uszczelce węże ściśnie.

  • #12 15 Lip 2010 08:45
    jerzyq
    Poziom 7  

    Ok. Ale czy twardniejące węże to jedyne wskazanie na uszczelkę.
    Przecież w układzie chłodzenia jest nadciśnienie więc węże nie mogą być cały czas mięciutkie jeśli się nie mylę?

  • #13 15 Lip 2010 13:44
    bbzzyyczczeek
    Poziom 8  

    powiedz szwagrowi "ze na oko to chlop w szpitalu umarl".Jak wymieniasz glowice to
    1 planowanie glowicy
    2 sprawdzanie na szczelnosc bo mikropekniecia albo pekniecia kanalikow okiem nie zobaczysz.Wywal termostat,sprawdz czy chlodnica nie jest zatkana ,sprawdz pompe wody jak nie pomoze to glowica do sprawdzenia.Jest jeszcze taki test szczelnosci glowicy sprawdza sie czy nie ma spalin w zbiorniczku wyruwnawczym.

  • #14 15 Lip 2010 23:15
    toku74
    Poziom 30  

    bzycZek tak na spoko to najpierw szczelność bo jak popękana to szkoda kasy na plan. ale to tak na marginesie, ale tak jak mówisz na oko to.....

  • #15 15 Lip 2010 23:25
    romoo
    Użytkownik obserwowany

    Ale jak ma to działać jak termostst nie puszcza - jak?
    Rozerwało ci stara rozerwie i nową.

  • #16 15 Lip 2010 23:32
    Usunięty
  • #17 16 Lip 2010 07:47
    romoo
    Użytkownik obserwowany

    jerzyq napisał:
    Dodano po 4 [minuty]:

    Może ten termowłącznik wentylatora co kupiłem jest do d. Słyszałem, że się trafiają trefne, bo dlaczego do ciężkiej cholery jak jest chłodnia z dołu gorąca nie włącza się wentylator? Jak zacznę jechać parę km ze temp. 100 i włączę ogrzewanie na maksa to się to ogrzewanie po chwili traci. Może się układ zapowietrza bo nie włącza się na czas went. i zaczyna bulgotać i para powstawać?


    Fakt termostat jest ciężkawo wymienić ale było b y wiadome.
    A gorąco to rzecz względna.
    I nie moze sie nie właczyć termowłacznik jak ma swoją temperature właczenia- oczywiście jak jest sprawny.
    Masz LPG?

  • #18 16 Lip 2010 10:23
    jerzyq
    Poziom 7  

    Spoko chłopaki, pewnie ta używana głowica krzywa jest, albo ma jakieś mikropęknięcia, choć wolałbym się mylić. Mam swoją starą sprawdzę ją na szczelność bo splanowana już jest. Jak się okaże, że jest do d. to mogę splanować ostatnio zakupioną używaną (mam możliwość za friko). Potem sprawdzę tą używkę na szczelność. Jak będę miał pewną głowicę i uszczelkę to się dopiero wezmę za drobniejsze sprawy.
    Nadmieniam tylko, że termostat się otwiera-wymieniałem go dwa razy i zresztą dalej mogę sprawdzić w gorącej wodzie,
    -wymieniłem też korek na nowy-niestety jest na nim gorzej, jak wcześniej,
    -termowłącznik też wymieniłem,
    -wentylator zmostkowany działa

    Zostawiam autko u speców na tydzień i niech się produkują.

    Dodano po 2 [godziny] 28 [minuty]:

    Mam LPG i przez moment zastanawiałem się nawet, czy to nie przez dziurawą membranę parownika dmucha gaz do układu, ale to chyba byłaby reakcja ostra z rozgrzanym płynem.

  • #19 17 Lip 2010 21:30
    wwwsokol
    Poziom 24  

    A masa i + wentylatora pewne i sprawdzone?

  • #20 20 Lip 2010 15:35
    jerzyq
    Poziom 7  

    A więc tak panowie, szykowałem się powoli na zmianę silnika bo wydawało się, że blok pęknięty, lub w wersji optymistycznej pęknięta głowica.
    Szykując się do sprawdzenia szczelności głowicy rozebraliśmy cału układ jeszcze raz. I okazało się, że oprócz podejrzenia dmuchania do wody (pęknięty blok, głowica, lub wydmuchana uszczelka) to dodatkowo moja pompa wzbudza uzasadnione podejrzenia co do poprawności działania w wyższej temp. Ostatni "mechanik", który wymieniał mi pompę wsadził mi jakiś gówniany zamiennik z plastykowymi łopatkami. Przy małych rędkościach pompka jeszcze trzymała obieg, ale jak się temp. podwyższyła do 95 i powyżej, traciło się ogrzewanie i zaczynała gotować się woda, układ się zapowietrzał. Zatem narazie wymiana pompy, sprawdzenie uszczelki i głowicy, bo po tych wszystkich próbach mógł je szlak trafić i zobaczymy co dalej.

  • #21 21 Lip 2010 01:48
    Usunięty
  • #22 21 Lip 2010 09:11
    jerzyq
    Poziom 7  

    Dobra owik. Więc narazie wymieniam pompę wody bo stara się ślizga! co widać po jej zdemontowaniu...

  • #23 22 Lip 2010 13:26
    jerzyq
    Poziom 7  

    Po wymianie pompy wody i założeniu nowego termowłącznika wentylatora (załącza wiatrak-przy temp. silnika około 95) narazie wszystko jest ok.
    Płyn nie podnosi się nie bulgota, węże nie twardnieją, nie ma oznak dmuchania do wodu, zapowietrzenia itp. Samochód przegoniony po po górkach zachowuje się całkiem normalnie.

  • #24 27 Wrz 2010 19:22
    ludacris
    Poziom 2  

    Witam. Podepnę się pod temat...

    Jestem posiadaczem Opla Omegi A z silnikiem 2.0 8V. Chłodzienie przez wiskozę.
    Mam problem z wysadzaniem płynu na zewnątrz. W aucie nie ma zbiorniczka wyrównawczego (nigdy nie było), korek jest w chłodnicy. obok korka jest króciec z wężykiem, a nadmiar płynu idzie pod chłodnicę i dalej w glebę.
    Jeżdzę autem od 6 lat, ale od paru miesięcy auto w korkach zaczęło się grzać. Wyszadza mi płyn przez ten króciec i wszystko sie marnuje. Wstawiłem pod maską bańkę i w niej zbiera się wysadzany płyn. Następnie wlewam go z powrotem, ale to jest wkurzające. Tempo ubytku to około 2 litry płynu na 500km.
    Objawy niby jak przy uszczlce pod głowicą. Jednak auto nie dymi, ma moc, nie zalewa świec, nie podnosi sie poziom oleju, pod odkręcenu korka na ciepłym nie mam odziwo fontanny (płyn się zwyczajnie rusza jak sie przygazuje to troszke go zassie), pod korkiem olejowym nie ma majonezu a przewody są gorące i miękkie.
    Wiskoza chodzi (słychać) http://www.youtube.com/watch?v=DTk2lg12UCQ&feature=watch_response

    Temperatura jest w normie (jeśli oczywiście pilnuje się stanu płynu). tzn trasa 80st a miasti 90-95st. (zawsze taką trzymał).
    Chciałem wymienić korek w chłodnicy ale nie moge takowego nigdzie kupić. Co to może być?

  • #25 27 Wrz 2010 22:07
    gimak
    Poziom 34  

    Kolego ludacris, przedłuż ten wężyk do dna bańki do której zbierasz płyn. To co układ wypluł na gorąco powinien zassać z powrotem w miarę stygnięcia (t taki zbiornik wyrównawczy). Tak powinno być jak nie ma "dopływu" powietrza do układu.

  • #26 27 Wrz 2010 22:36
    pitool
    Poziom 27  

    A sprawdź korek w chłodnicy:) czy gumka nie jest struchlała.Miałem swego czasu takie cudo.

  • #27 28 Wrz 2010 12:39
    ludacris
    Poziom 2  

    gimak napisał:
    Kolego ludacris, przedłuż ten wężyk do dna bańki do której zbierasz płyn. To co układ wypluł na gorąco powinien zassać z powrotem w miarę stygnięcia (t taki zbiornik wyrównawczy). Tak powinno być jak nie ma "dopływu" powietrza do układu.


    Kupiłem na dniach zbiorniczek wyrównawczy z Omegi 2.6 Dual Ram. Muszę dorobić do niego mocowanie przy kielichu, bo u mnie nie ma żadnych zaczepów na niego. Będzie się znajdował powyżej korka wlewu w chłodnicy, więc zbierający się tam płyn powinien sobie ściekać siłą grawitacji. To tylko teoria, zobacze jak będzie w praktyce. Niestety nie mam do niego korka i może niedługo będę na takim większym szrocie to coś się mże dosztukuje.

    Z twojej wypowiedzi wnioskuję, że chodzi o podciśnienie, które będzie wysysać płyn z banieczki.
    Tak też zrobiłem i mimo wszystko nic z powrotem nie wraca :roll:

    pitool napisał:
    A sprawdź korek w chłodnicy:) czy gumka nie jest struchlała.Miałem swego czasu takie cudo.

    No właśnie tutaj jest mały problem.
    Na początku tych dziwnych objawów tworzyło się potężne ciśnienie w ukłądzie. Tak jakby korek nie wypuszczał nadmiaru ciśnienia. Myślałem że mi węże lub chłodnice rozsadzi. Możliwe, że zatkany był w nim zaworek. Wyrzucało płyn na potęgę. Jak się odkręciło korek to ładnie wszystko chodziło. Szukałem korka w sklepach i na allegro i nic nie znalazłem. Niestety miałem małą traskę do pokonania (520km w obie strony).
    Nożykiem wtedy wyciąłem kawałek gumki w korku. Przestało tworzyć się ciśnienie. Wstawłem butelkę na płyn i tak do tej pory jeżdżę.
    Nie mam niestety możliwości sprawdzenia tego wszystkiego na innym korku... Jak wyżej pisałem, niedługo będę wybierał sie na szrot-busz i będę szukał korka.
    Oczywiście opiszętutaj czy pomogło, ale może ma ktoś jeszcze inne pomysły dotyczące usterki.
    Dziękuję za zainteresowanie
    :D

  • #28 28 Wrz 2010 13:28
    gimak
    Poziom 34  

    Cytat:
    Na początku tych dziwnych objawów tworzyło się potężne ciśnienie w ukłądzie. Tak jakby korek nie wypuszczał nadmiaru ciśnienia. Myślałem że mi węże lub chłodnice rozsadzi. Możliwe, że zatkany był w nim zaworek ... Nożykiem wtedy wyciąłem kawałek gumki w korku

    oraz
    Cytat:
    Z twojej wypowiedzi wnioskuję, że chodzi o podciśnienie, które będzie wysysać płyn z banieczki.
    Tak też zrobiłem i mimo wszystko nic z powrotem nie wraca

    Tak, powinno z powrotem zasysać płyn, może nie w całości, ale płynu z upływem czasu w bańce na zimnym silniku nie powinno przybywać i nie powinno być konieczności przelewania go z powrotem do chłodnicy.
    według mnie wskazuje na to, że kolega ma przedmuchy do układu chłodzenia.
    Niech kolega sprawdzi czy na rozgrzanym silniku pracującym na wolnych obrotach z końcówki wężyka zanurzonego w płynie w bańce wydobywają się bąbelki. Jeżeli bańka jest nieprzeźroczysta, to można ten wężyk zanurzyć w butelce z wodą.
    Jeżeli ilość płynu w bańce (na zimnym silniku) rośnie, a na gorącym będą bąbelki to jest przedmuch niwelujący powstawanie podciśnienia i prawdopodobnie dlatego płyn nie jest zaciągany z powrotem do układu. Na tym polega mój test z "butelką".

  • #29 28 Wrz 2010 14:18
    ludacris
    Poziom 2  

    Oki na dniach to sprawdze, Dzięki

  Szukaj w 4mln produktów
Przeglądaj produkty