Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 27 Lip 2010 10:13
    Looniu
    Poziom 8  

    Witam.
    Mam problem, od kilku dni, gdy wstanę rano i chce odpalić auto, udaje mi sie to np dopiero za 10 razem, kręcę 9 razy, odczekam chwile a za 10 zapali.. gdy juz jestem w trasie, to wtedy auto chodzi idealnie, i zapala bezproblemowo, chodzi tylko o zapalanie pierwszego razu.
    Dziś bylem u mechanika, podpiął pod komputer i wyskoczyły błędy vag
    17925 - Przekaźnik silnika - przerwa brak osprzętu / nie związany ze sprzętem
    16687 - Cylinder #3 – wykryto przerwę zapłonu
    błędy zostały usunięte, ale nic dokładnie mi to nie mówi, a mechanik powiedział ze to błędy sporadyczne.
    I dopiero jutro rano dowiem się czy pomogło, a w najbliższym czasie mam daleki wyjazd i chciał bym szybszą diagnozę.
    Dziękuję.

  • #3 27 Lip 2010 10:30
    Looniu
    Poziom 8  

    3 cylindry, silnik 1.2 HTP

  • #4 27 Lip 2010 13:13
    yaaro
    Poziom 33  

    sprawdz cewki, wstryski i rozrzad - bardzo lubi sie przestawiać.

    Moderowany przez carrot:

    Jakby przeskoczył łańcuch, to by nie "odskoczył" z powrotem ;)

  • #5 27 Lip 2010 15:47
    carrot
    Moderator Samochody

    Przekaźnik 109 do polutowania w środku

    Cytat:
    17925 - Przekaźnik silnika - przerwa brak osprzętu

  • #6 05 Paź 2010 10:52
    Looniu
    Poziom 8  

    Wymiana świec pomogła :)
    Zamykam.

  Szukaj w 4mln produktów
Przeglądaj produkty