Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Audi 80 b3, benzyna, nie ma iskry nie odpala


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Audi 80 b3, benzyna, nie ma iskry nie odpala
Autor
Wiadomość
kgb90
Poziom 1
Poziom 1


Dołączył: 28 Lip 2010
Posty: 1
Miasto: Białogard

Post#1 Post autora tematu 28 Lip 2010 16:43   

Audi 80 b3, benzyna, nie ma iskry nie odpala


Mam audi 80, 89r. 1,8 benzyna. Po dojechaniu do stacji benzynowej i zatankowaniu samochód po prostu nie odpalił. Początkowa myśl była taka ze wlałem ropę, jednak szybko wątpliwości zostały rozwiane po sprawdzeniu paragonu. Po przekręceniu kluczyka słychać ze pompa działa, samochód kręci, ale nie ma iskry. Sprawdziłem bezpieczniki, oczywiście pompę, aparat zapłonowy i nic. Cewka powinna mieć na 1-2s napięcie miedzy przewodami 2v i potem spaść, tak wyczytałem w książce, jednak po sprawdzeniu okazuje się że u mnie tego nie ma, napięcie wejścia i wyjścia wynosi 12v. Czy należy wymienić cewkę, czy problem tkwi w czymś innym?

Dodam jeszcze że na zapych również nie odpala.


Edit: Doszedłem do informacji że za iskrę może być odpowiedzialny moduł sterujący, jeśli to jest to, to po naprawie załączę zdjęcia i wszystko opiszę :)
Powrót do góry
   
Google


Google Adsense


Post# 28 Lip 2010 16:43   





Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Elektryka i elektronika -> Audi 80 b3, benzyna, nie ma iskry nie odpala
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.067 seconds

elektroda.pl temat RSS 

opony