Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 04 Sie 2010 09:39
    Spite84
    Poziom 7  

    Witam.
    Posiadam amplituner Sony STR-DE445, w którym przestał grać prawy frontowy kanał.
    Zaczęło się od tego, że przy wyłączaniu amplitunera w głośnikach słyszałem głośny trzask. Po jednym z takich trzasków w prawym głośniku padł gwizdek. Po kolejnym włączeniu amplitunera nie działał już kanał. Przełączenie głośników potwierdziło, że prawy kanał nie żyje.
    Nie powiem jakie napięcie leci na końcówkę, jaki jest opór, bo po prostu się na tym nie znam i nie mam sprzętu, ale chciałem się was zapytać co może być przyczyną takiego stanu rzeczy? I co ważniejsze. Sam na pewno tego nie zrobię, dlatego chciałem też zapytać czy ktoś z Poznania by się tego nie podjął i ile mogłaby kosztować naprawa?
    Pozdrawiam.

  • #3 04 Sie 2010 10:17
    Spite84
    Poziom 7  

    Ok. Tak podejrzewałem. Ale może wiesz z czego wynika ten głośny trzask przy wyłączaniu amplitunera? Nie chciałbym zrobić końcówki, żeby się okazało, że za chwilę znowu się zepsuje.
    I gdzie w Poznaniu znajduje się jakiś konkretny serwis audio? Taki co nie zedrą ze mnie i nie będzie fuszerki i ściemniania?

  • Pomocny post
    #4 04 Sie 2010 10:37
    1047476
    Usunięty  
  • #5 04 Sie 2010 12:45
    Spite84
    Poziom 7  

    Dzięki wielkie za odpowiedź. Poczekam jeszcze trochę, może ktoś z Poznania się odezwie i zaproponuje jakieś sensowne miejsce w Poznaniu, gdzie będę mógł sprzęt oddać.

  • #6 10 Sie 2010 15:18
    Spite84
    Poziom 7  

    Temat zamknięty. Amplituner trafił w dobre ręce. Zobaczymy co padło :). Dzięki.

  Szukaj w 4mln produktów
Przeglądaj produkty