Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Komputer włacza sie i po chwili wyłącza.

SirBufor 24 Sie 2010 21:59
  • #1 24 Sie 2010 21:59
    SirBufor
    Poziom 12  

    Witam
    Mam problem z moim PC.
    po naciśnięciu włącznika komputer zapala się na moment ruszają wiatraki i za chwilę wszystko gaśnie. Musze wyłączyć go na zasilaczu i dopiero po ok 30 sek włączyć bo inaczej nawet na moment nie załączy. Płyta główna wróciła mi z gwarancji (wymiana karty sieciowej), i w tym samym momencie kupiłem Phenoma II 550 odblokowałem mu rdzenie (teraz ma 3 bo przy odblokowaniu czwartego windows 7 nie chciał wystartować blue screen).
    Zasilacz Chieftec 560W
    Karta BFG GTS 250 OC 1GB
    Ram Kingston DDR2 4GB 2x2GB Slim
    Karta sieciowa
    Karta muzyczna Creative Audigy 2ZS
    2 dyski 1SATA 1ATA

    Przed wymianą procka i powrotem płytki głównej z gwarancji nie było problemu.
    Proszę o pomoc
    Pozdrawiam

  • Pomocny post
    #2 24 Sie 2010 22:32
    $pryciarz
    Poziom 8  

    Witam!!
    Sprawdź czy chłodzenie jest dobrze dociśnięte do procesora, oraz czy z włącznikiem jest wszystko ok np. nie jest wciśnięty.

    pozdrawiam

  • Pomocny post
    #3 24 Sie 2010 22:39
    artaa
    Poziom 43  

    Oczywiście sprawdziłeś, że wszystko jest dobrze podłączone do MB, jak również zasilanie MB i GPU?

  • #4 24 Sie 2010 23:20
    Szczepaniii
    Poziom 14  

    ja bym stawial na zasilacz, na sucho zasilacz działa?

  • #5 24 Sie 2010 23:30
    SirBufor
    Poziom 12  

    tak wszystko sprawdziłem, tylko jak miałem AMD Athlona 600+ (2x3000mhz) to chłodzenie było chłodniejsze a jest to scythe big shuriken także powinno sobie dobrze radzić pasta to arctic silver 5. Mogę zrobić badanie programem OCCT i wrzucić tutaj screeny??

    ale zapomniałem dodać że przy ponownej próbie właczenia komputera (po 30 sek) dzieje sie tak drugi raz albo komputer normalnie działa i pracuje np cały dzień bez problemu teraz np z niego pisze

  • Pomocny post
    #6 25 Sie 2010 15:29
    kret855

    Poziom 24  

    Zrób tak zamontuj jeszcze raz chłodzenie pasty na procesor nakładaj tyle co ziarenko ryżu bo na 99% to jest tego wina komputer postaw na boku i sprawdź czy jest tak samo.

  • #7 25 Sie 2010 15:42
    Informacja
    Poziom 18  

    Na pierwszy rzut oka stawiał bym na grzejący się procesor.
    Ale może być i przeciążony zasilacz.
    Proponuję sprawdzić parametry (moc) nowego i starego procka, oraz porównać moc zasilacza w stosunku do pobieranej przed i po wymianie.

  • Pomocny post
    #8 25 Sie 2010 16:53
    Usunięty
  • Pomocny post
    #9 25 Sie 2010 18:24
    artaa
    Poziom 43  

    Ile lat ma zasilacz, zmierzyłeś napięcia miernikiem podczas testu OCCT?

  • #10 25 Sie 2010 20:45
    SirBufor
    Poziom 12  

    Zasilacz ma pół roku

    Komputer włacza sie i po chwili wyłącza.

    Komputer włacza sie i po chwili wyłącza.

    Komputer włacza sie i po chwili wyłącza.

    Komputer włacza sie i po chwili wyłącza.

    Komputer włacza sie i po chwili wyłącza.


    Komputer włacza sie i po chwili wyłącza.




    Płyta główna to gama790x-ud3p obsługuje najnowsze 6 rdzeniowe phenomy i wgrałem jej tydzień temu najnowszego biosa

    O dziwo wg producenta Phenom 550 (obecny) pobiera 80W a Athlon 64 X2 6000+ 125W lub 90W czyli mniej ale podkreślam że moja 550 ma teraz 3 rdzenie i nie podnosiłem jej napięcia

  • Pomocny post
    #11 26 Sie 2010 09:14
    sniegulik
    Poziom 15  

    Na starej płycie miałem podobnie. Okazało się , że winowajcą były wadliwe kondensatory na płycie głównej.

    1)Wyjmij procesor i pamięć i jeszcze raz je włóż. Sprawdź czy działa.
    2)Odepnij wszystko co możliwe od płyty (prócz procesora, pamięci) i włączaj selektywnie i zobacz przy czym się "gryzie".

  • #12 26 Sie 2010 10:03
    SirBufor
    Poziom 12  

    Wydaje mi się że problem czasem tkwi w karcie muzycznej.
    Na razie wczoraj zmieniłem paste na procku. Założyłem nowe chłodzenie chipsetu i nic się nie dzieje wszystko jak dotąd normalnie

  • Pomocny post
    #13 26 Sie 2010 16:17
    kret855

    Poziom 24  

    Zacznij przeglądać selektywnie od dźwięku po dyski napędy karty pamięć bo napewno gdzieś tu jest twój winowajca.

  • #14 26 Sie 2010 18:22
    SirBufor
    Poziom 12  

    Na razie zaczekam bo od wczoraj jest na razie ok jak dziękuje bardzo za porady ;) Pozdrawiam

  Szukaj w 4mln produktów
Przeglądaj produkty