X
  • #1 26 Aug 2010 16:40
    cichus
    Level 21  
    Helpful post? (0)
    Witam. Posiadam silnik trójfazowy o mocy 1,2kW, który jest połączony w Δ. Na tabliczce silnika pisze ,że w takim połączeniu pobiera 6A. Do silnika zakupiłem termik o zakresie od 2,5 do 4A. Ma on chronić silnik przed zanikiem dowolnej fazy/faz. Po podłączeniu termika i ustawieniu go na najniższy zakres tj. 2.5A i wyłączeniu jednej fazy silnik spokojnie sobie pracuje na dwóch fazach. Termik nie rozłączył obwodu. Dlaczego tak się dzieje? Silnik pracuje przy hydroforze.
    Czy nie lepszym rozwiązaniem byłoby zastosowanie czujnika zaniku fazy z kontrolą stycznika?
  • #2 26 Aug 2010 16:46
    and61
    Level 26  
    Helpful post? (0)
    Zmierzyłeś jaki prąd pobiera w czasie pracy na dwóch fazach , ??
  • #3 26 Aug 2010 17:29
    cichus
    Level 21  
    Topic author Helpful post? (0)
    Nie, bo nie mam czym. Czy to może być wina zbyt dużego termika?
  • #4 26 Aug 2010 17:34
    matekogon
    Level 22  
    Helpful post? (0)
    Kolego cichus czy ten termik jest z włącznikiem razem czy jest to element wpinany do stycznika
  • #5 26 Aug 2010 18:43
    HeSz
    Specjalista elektryk
    Helpful post? (0)
    witam.
    Podaj typ silnika. Według mojej wiedzy silnik 1,2 kW/400V powinien mieć prąd znamionowy ok. 2,6A.
    Znajomość typu silnika pozwoli to zweryfikować ( silniki o tzw. zwiększonym poślizgu mają prąd większy- ale to specyficzny i niezbyt często stosowany rodzaj silników).
    Pozdrawiam.
  • #6 26 Aug 2010 21:53
    wola
    Level 26  
    Helpful post? (0)
    Witam.Podaj typ "termika".Możliwe ,że masz termik przystosowany do współpracy ze stycznikiem ( przy przeciążeniu rozłącza styki sterujące ,które sterują stycznikiem i stycznik wyłącza silnik)
  • #7 26 Aug 2010 22:07
    cichus
    Level 21  
    Topic author Helpful post? (0)
    Quote:
    Kolego cichus czy ten termik jest z włącznikiem razem czy jest to element wpinany do stycznika

    Tak termik jest razem z włącznikiem. Są tam dwa prostokatne przyciski służące do załączania i wyłączania.

    Quote:
    Podaj typ silnika. Według mojej wiedzy silnik 1,2 kW/400V powinien mieć prąd znamionowy ok. 2,6A.

    Podam jutro bo dziś nie mam już do niego dostępu. Wartość prądu odczytałem z tabliczki. Jest to silnik który ma wyprowadzone 6 końców, które aktualnie połączone są w Δ.


    Quote:
    Podaj typ "termika".Możliwe ,że masz termik przystosowany do współpracy ze stycznikiem ( przy przeciążeniu rozłącza styki sterujące ,które sterują stycznikiem i stycznik wyłącza silnik)

    Również typ termika podam jutro. Oglądałem go dokładnie i nie zauważyłem tam żadnych styków pomocniczych więc podejrzewam, że nie jest on przystosowany do współpracy ze stycznikiem. Aczkolwiek typ podam,żeby mieć pewność.
  • #8 27 Aug 2010 09:21
    cichus
    Level 21  
    Topic author Helpful post? (0)
    Podaję typ termika i silnika:
    Termik FAEL M611
    Silnik SZJe 24a
    Czekam na propozycję rozwiązujące mój problem.
  • #9 27 Aug 2010 13:59
    wola
    Level 26  
    Helpful post? (0)
    Witam.
    Quote:
    Termik FAEL M611

    Quote:
    nie jest on przystosowany do współpracy ze stycznikiem

    To jest wyłącznik silnikowy i może pracować jako "samodzielny", więc powinien zadziałać przy braku fazy. Ale nie zadziała natychmiast po zaniku fazy, lecz ze zwłoką. Nie podam Ci po ilu sekundach, bo nie mam jego charakterystyki .
    Co nie oznacza, że Twój jest dobry.


    Quote:
    Czy nie lepszym rozwiązaniem byłoby zastosowanie czujnika zaniku fazy z kontrolą stycznika?

    Czujnik zadziała przy braku fazy, ale nie wyłączy przy przeciążeniu.Dobrze mieć oba zabezpieczenia, ale gdybym miał wybrać jeden z nich; wybrałbym zabezpieczenie przed przeciążeniem.

    Quote:
    Silnik SZJe 24a

    Przyznam, że nie pasuje mi to do;
    Quote:
    Witam. Posiadam silnik trójfazowy o mocy 1,2kW, który jest połączony w Δ. Na tabliczce silnika pisze ,że w takim połączeniu pobiera 6A.

    Może sprawdź i podaj powtórnie jego moc oraz jak jest teraz połączony
  • #10 27 Aug 2010 14:43
    niutat
    Level 37  
    Helpful post? (0)
    Witam, co do prądu pobieranego przez taki silnik przychylam się do zdania kolegi HeSz chyba że chodziło by o napięcie międzyfazowe 230V przy połączeniu silnika w trójkąt , ale w takim wypadku teraz wyłącznik tym bardziej by zadziałał. Może silnik był przezwajany. Na pewno jest połączony w trójkąt?, przy tej mocy to rzadko spotykane połączenie.
  • #11 27 Aug 2010 14:47
    cichus
    Level 21  
    Topic author Helpful post? (0)
    Quote:
    Ale nie zadziała natychmiast po zaniku fazy, lecz ze zwłoką. Nie podam Ci po ilu sekundach, bo nie mam jego charakterystyki .

    Silnik pracował z pompą około 1 minuty na dwóch fazach więc chyba powinien już termik zadziałać.

    Quote:
    Przyznam, że nie pasuje mi to


    Przyznam się, że mnie też to nie pasuje bo wpisałem w szukajce symbol silnika i wyskoczyło mi, że ma on 1,5kW a na tabliczce pisze ,że 1,2kW. Nie wiem skąd takie rozbieżności.
    Silnik na pewno podłączony jest w Δ.

    Quote:
    Na pewno jest połączony w trójkąt?, przy tej mocy to rzadko spotykane połączenie.


    Na pewno jest podłączony w Δ bo samo go tak podłączyłem.
  • #12 28 Aug 2010 12:15
    sermarek
    Level 16  
    Helpful post? (0)
    Witam. Kolego, zabezpieczenie termiczne jakie zastosowałeś w postaci wył. silnikowego M611 nie zadziała od razu w przypadku zaniku jednej fazy jak silnik pracuje i zaniknie faza. Może po jakimś dłuższym czasie, wtedy może być już za późno. Można zastosować wył. o mniejszym prądzie ale będzie wybijał podczas rozruchu. Proponowane przeze mnie rozwiązanie to: zostawienie tego zabezpieczenia co jest, ustawienie go na prąd znamionowy silnika odczytany z tabliczki i dobudowanie zabezpieczenia przed zanikiem fazy ze stycznikiem. Są gotowe przekaźniki zaniku faz np. firmy F&F - tanie i dobre. Takim rozwiązaniem pewnie zabezpieczysz silnik trójfazowy. Pozdrawiam. Marek
  • #13 28 Aug 2010 18:04
    wola
    Level 26  
    Helpful post? (0)
    Witam.
    Quote:
    Tylu elektryków i nich nie jest wstanie mi pomóc?

    To co podajesz nie zgadza się (1,2kW i 6A). Daj zdjęcie tabliczki znamionowej i zdjęcie tabliczki zaciskowej. Ewentualnie odpisz wszystkie dane z tabliczki i napisz jak łączysz w trójkąt.
    Być może jest tak jak napisał kol.niutat;
    Quote:
    Może silnik był przezwajany
  • #14 28 Aug 2010 19:04
    karol3
    Level 25  
    Helpful post? (0)
    Witam.
    Silnik SZJe 24a
    Moc 1,5kW
    Prąd 3,5A
    Y 400V
    Pozdrawiam
    P.S.
    Próby oczywiście były robione z obciążeniem?
  • #15 28 Aug 2010 20:44
    romoo
    Użytkownik obserwowany
    Helpful post? (0)
    Kolego silnik 1,2Kw ma prąd 1,6A W trójkącie i 3,1A w gwiezdzie.
  • #16 28 Aug 2010 21:05
    Akrzy74
    Admin Elektroenergetyka
    Helpful post? (0)
    Pytanie podstawowe do autora- dlaczego silnik podłączyłeś w trójkąt i czy jest on w ogóle przystosowany do takiej pracy przy napięciu 3x 400V?
    Jak pisze na tabliczce znamionowej- 230/400 , czy może 380/660 (400/690) ?
    Silnik SZJe 24a ma moc 1,5kW 1450 obr/min (typowy silnik od pompy do wody) przystosowany do pracy w gwiazdę (lub 3x230V Δ).
    Myślę więc, że źle podłączyłeś ten silnik- i od tego należy zacząć "zabawę" z M 611.
  • #17 29 Aug 2010 12:30
    cichus
    Level 21  
    Topic author Helpful post? (-1)
    Quote:
    Próby były oczywiście robione z obciążeniem?

    Tak silnik jest obciążony pompą wody która cały czas pompuje wodę do hydroforu.

    Quote:
    Pytanie podstawowe do autora - dlaczego silnik podłączyłeś w trójkąt

    Gdy podłączony był w gwiazdę strasznie się grzał i nie dawał rady. dlatego podłączyłem go w trójkąt.

    Zdjęcia tabliczki wychodziły kiepsko więc ją przepisałem.

    Silnik SZJe 24a
    Nr silnika 739195 68
    P 1,5kW, izol. kl. C, waga .........
    Stoj. 220/380V, 6,0/3,5 Δ/γ
    cosφ 0,80, IP44, Praca C, 1410 obr/min

    Więcej danych nie mogłem odczytać.

    Oto jak podłączyłem silnik
    Nie działa zabezpieczenie termiczne silnika trójfazowego
  • #18 29 Aug 2010 13:55
    matekogon
    Level 22  
    Helpful post? (0)
    [quote="cichus"]
    Quote:

    Silnik SZJe 24a
    Stoj. 220/380V, 6,0/3,5 Δ/γ
    cosφ 0,80, IP44, Praca C, 1410 obr/min


    kolego ten silnik możesz tylko podpiąć w gwiazdę i zasilić3x 400V a jak chcesz w trójkąt to musisz mieć go podpiętego przez falownik 3x230V
  • Helpful post
    #19 29 Aug 2010 14:32
    karol3
    Level 25  
    Helpful post? (0)
    Szkoda, że ostatnio podanych szczegółów nie podał kol. na samym początku, gdyż uniknęli byśmy burzy mózgów. Jeśli silnik pracuje prawidłowo połączony w Δ to znaczy, że był przezwajany. W przypadku tego silnika zabezpieczenie ustawiamy na 1,1-1,25 In. Osobiście ustawiam na początek 2,8A i ewentualnie powoli zwiększam jeśli zabezpieczenie wyzwala bez wyraźnego powodu. Takie ustawienie powoduje wyzwalanie po zaniku fazy w czasie 3-5 sekund. Ten silnik przezwojony w Δ/400V będzie również pobierał prąd tylko 3,5A. W tym przypadku, gdyby miał pracować połączony w Y powinien być zasilony napięciem wyższym o √3. Skoro koledze zabezpieczenie nie zadziałało przy ustawieniu 2,5A to znaczy, że jest uszkodzone.
  • #20 29 Aug 2010 14:54
    wola
    Level 26  
    Helpful post? (0)
    Witam.
    Quote:
    Daj zdjęcie tabliczki znamionowej i zdjęcie tabliczki zaciskowej
    Tabliczki przyłączeniowej nie dałeś więc; w drugim poście na stronie http://www.elektroda.pl/rtvforum/viewtopic.php?p=8451264#8451264 są pokazane połączenie w trójkąt i gwiazdę.
    Skonfrontuj to ze swoim połączeniem.
    Na podstawie innych postów już wiesz ,że silnik powinien pracować w gwiazdę.Pytanie dlaczego "prawidłowo" pracuje w trókącie
    Falownika raczej nie masz. Twój rysunek z podanego linku nie pokazuje (przynajmniej u mnie) czy silnik jest w gw. czy w trójkąt.
    Tak z ciekawości ;skąd była moc 1,2kW?
    Należałoby dokonać pomiaru prądów, ale piszesz ,że się nie da,

    Quote:
    bo nie mam czym
    Nie podajesz czy silnik był przezwajany z innymi parametrami i "musi" pracować w trójkąt.
    A wcześniej długo pracował zanim
    Quote:
    Do silnika zakupiłem termik o zakresie od 2,5 do 4A. Ma on chronić silnik przed zanikiem dowolnej fazy/faz

    I jak był połączony.
  • #21 29 Aug 2010 15:57
    cichus
    Level 21  
    Topic author Helpful post? (0)
    Historia silnika jest mi nieznana więc nie wiem czy był on przezwajany. Połączony jest w Δ i tak działa poprawnie już wiele lat. Założyłem termik, bo uszkodził mi się stycznik tzw. olejak.
    Moc 1,2kW podałem z pamięci. Dopiero później sprawdziłem na tabliczce i okazało się, że ma 1.5kW.
    Kolega Karol3 chyba już jednoznacznie wyjaśnił sprawę.
  Search 4 million + Products
Browse Products