Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 28 Sie 2010 15:49
    satti81kr
    Poziom 8  

    Witam. Mam problem z moja 406ka HDI z 2001roku, samochod normalnie odpala, nie dziala tylko licznik tzn swieci sie stop a przebieg wskazuje 00000, wymienilem dzisiaj licznik z innego i bsi oraz kluczyk ze stacyjka z innego hdi-ka. Na liczniku dokladnie to samo sie wyswietla. Czy moze ktos ma jakis pomysl?? Dziekuje i pozdrawiam

  • #2 30 Sie 2010 19:18
    Elektron 125
    Poziom 18  

    Kolego a dlaczego wymieniasz rzeczy w ciemno :| ?
    Podłącz komputer oczywiście takowy trzeba posiadać i sprawdź co sterownik zarejestrował za błąd.

  • #3 30 Sie 2010 20:30
    kybernetes
    Poziom 39  

    To pewnie będzie brak połączenia VAN COMFORT pomiędzy BSI a tablicą (zwarcie, przerwa itd.). Przedzwoń instalacje, sprawdź czy działa radio, ekran itd.

  • #4 31 Sie 2010 07:20
    satti81kr
    Poziom 8  

    Podlaczalem Kompa ale niestety mam SnapOn-a i on laczy sie jedynie z osprzetem silnika abs poduchami ale nie laczy sie z licznikiem. Radio nie dziala a klimatronic za kazdym razem sie zeruje (kiedy przekrecisz stacyjke).

  • #5 31 Sie 2010 09:43
    kybernetes
    Poziom 39  

    Ewidentnie padła sieć VAN comfort. Bez schematów i diagnoskopu pod PSA ciężko to widzę. W tej sieci są: BSI, tablica, ekran, radio, klimatyzacja, czujniki parkowania, zmieniarka CD i nawigacja. Odpiąć te sterowniki, obejrzeć instalację (woda, korozja, uszk. wiązek.. itd.), przedzwonić kable, sprawdzić na zwarcia.

  • #6 08 Wrz 2010 18:49
    satti81kr
    Poziom 8  

    Witam. Problem rozwiazany. Zmienilem tylnia wiazke i dziala jedynie przebieg mi sie nie zgadza, chyba przez moja glupote. Podpiolem inny licznik za pierwszym razem na ktorym bylo 230tys (orginal mial 130) i sprawdzalem na nim czy wszystko jest ok. Po sprawdzeniu ze wszystko hula podlaczylem orginalny i niespodzianka dalej pokazuje 230tys. Czy jest jakis sposob aby wrocil orginalny przebieg czy teraz to juz tylko trzeba sie do kogos udac?
    Dzieki za wszystkie podpowiedzi

  • #7 08 Wrz 2010 20:02
    kybernetes
    Poziom 39  

    Trzeba zanieść licznik i BSI do warsztatu który zajmuje się ich "naprawą".

  • #8 14 Lut 2012 13:50
    kabanos
    Poziom 9  

    Odgrzewam kotleta bo nie chcialem zakladac nowego tematu.Sytuacja podobna byla totalna cisza na zegarach, klimie i wyswietlaczu po odlaczeniu od bsi VAN wszystko sie obudzilo ale bez informacji.Wiec problem jest gdzies w instalacji ale ja juz ja przeswietlilem kilka dobrych razy i niczego nie znalazlem wiec pomyslalem sobie ostatecznie zbudowac od nowa instalacje pod podstawowe rzeczy czyli licznik klima i wyswietlacz ale nie jestem do konca przekonany czy bsi pelni role takze bramy i czy to w ogole wystartuje .W ramach malych testow w pierwszej kolejnosci chcialbym potestowac to na stole mam stary licznik i bsi sprobuje to jakos polaczyc w mala siec i zobacze czy to smiga.Jak ktos z forumowiczow posiada moze pinout bsi po zapolnie(15) w 406 z 1999 to bylbym bardzo wdzieczny za podrzucenie na forum nie udalo mi sie tego znalezc.
    pozdr

  • #9 26 Lut 2013 19:16
    bobbik
    Poziom 17  

    a co jeszcze wchodzi w comfort van? bo obciąłem sieć i podciągnąłem od nowa tak:
    bsi-licznik-klima-wyświetlacz i wszystko wydaje się ok, a przedtem nie wyłączały się licznik klima i wyświetlacz a przebieg pokazywało 00000

  Szukaj w 4mln produktów
Przeglądaj produkty