X

świece żarowe VW Bora 1,9 TDI 90 PS

05 Sep 2010 16:00 KOkostlik86
  • #1 05 Sep 2010 16:00
    kostlik86
    Level 7  
    Helpful post? (0)
    Witam. Mam problem ze świecamizarowymi przy VW Bora. Tzn problem jest taki ze nie mam wogóle napiecia w przewodzie a jak odłącze czujnik tęperatury to juz jest i mam pytanie w czym trkwi problem?? a czujnik wymieniłem na nowy i jest dalej bez zmian. W jakim kierunku mam szukac rozwiazania?? Mój adres to kostlik(malpa)op.pl prosze o jakie kolwiek wskazówki z góry dzieńkuje.
  • #2 05 Sep 2010 16:29
    gebels1973
    Level 15  
    Helpful post? (0)
    jest zbyt ciepło aby świece działały zaparkuj na noc w chłodni a problem zniknie
  • #3 05 Sep 2010 16:40
    Staszek49
    Level 31  
    Helpful post? (0)
    Kolego w silnikach tdi, tj. z zapłonem bezpośrednim świece żarowe "dostają" zasilanie przy temperaturze poniżej + 7 stopni C, a więc normalnym jest, iż nie będą grzały w temperaturze wyższej. Odłączając czujnik temperatury w aucie oszukujesz w ten sposób elektronikę, która traktuje to działanie jako sygnał temperatury minusowej i włącza zasilanie świec żarowych.

    Sprawdź, czy masz szczelny układ paliwowy i czy nie ma pęcherzyków powietrza w przezroczystych rurkach w okolicy pompy. Może cofa się paliwo do zbiornika, wówczas konieczny byłby zaworek zwrotny.
  • #4 05 Sep 2010 21:42
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    juz prubowalem i dalej jest tal samo

    Dodano po 4 [minuty]:

    to może ktoś mi powie dlaczego po przestanej nocy jet ciezko odpalic?? musi dobre [are razy obrucić zanim złapie.A moj brat na golfa 4 z takim samy silnikiem tylko 110 PS i nie ma takiego problemu
  • #5 06 Sep 2010 21:14
    T5
    Moderator Samochody
    Helpful post? (0)
    A co na to vag?Jak wygląda kąt wtrysku?
  • #6 06 Sep 2010 22:44
    jurekk55
    Level 34  
    Helpful post? (0)
    A co z dawką ,temperaturą z czujnika,jaki stan akumulatora i rozrusznika,napięcie jakieś wchodzi na czujnik,co z punktami masowymi???:D
  • #7 13 Sep 2010 17:58
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    wymieniłem wlasnie kompletny rozrzad przy samochodzie nwy czujnik temperatury plynu, ustawilem kat wtrysku i mam dalej problem tzn jak jest silnik zimny to zapala odrazu a jak juz zagrzeje sie to jest dalej problem z jego odpaleniem, co moze byc pzryczyna?? prosze o pomoc
  • #8 13 Sep 2010 19:49
    jurekk55
    Level 34  
    Helpful post? (0)
    T5 zadał Ci pytanie ;)
  • #9 13 Sep 2010 21:05
    Andrzej.24
    Level 8  
    Helpful post? (0)
    Mój brat tez na vw 90 ps i mechanior zmienił mu dawkę startową zimnego silnika (mówił że na max) i zanim kluczykiem przekręci silnik już pracuje. może spróbuj tego. pojeździł trochę na tańszym paliwie i dlatego gorzej mu palił z rana
  • #10 13 Sep 2010 22:34
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    kat wtrysku jest ustawiony ksiazkowo a i tak ciezko odpala jak jest cieply. mam pytanie moze byc to wina pompy wtryskowej??
  • #11 14 Sep 2010 19:45
    jurekk55
    Level 34  
    Helpful post? (0)
    kostlik86 wrote:
    kat wtrysku jest ustawiony ksiazkowo


    I bardzo dobrze,tak powinno być.A teraz przedstaw jak to wygląda w konkretnych parametrach.
  • #12 15 Sep 2010 14:06
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    kąt wtrysku jest ustawiony na 3.8 do 4.0

    Dodano po 3 [minuty]:

    a może być to wina pompy wtryskowej ze tak właśnie ciężko jest go odpalić??
    bo mam tez do zrobienia rozrusznik bo mi podczas odpalania przystawia trochę i ma duży pobór prądu i czy to tez ma wpływ na odpalenie silnika??
  • #13 15 Sep 2010 20:11
    T5
    Moderator Samochody
    Helpful post? (0)
    A jak to odczytujesz?
  • #14 16 Sep 2010 09:11
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    mam znajomego mechanika i on wpina mi samochód pod komputer i tam wchodzi na parametry silnika i ustawienia
  • #15 16 Sep 2010 09:36
    siewcu
    Level 31  
    Helpful post? (0)
    Skąd jesteś ? Podjedź do normalnego warsztatu, nie znajomego mechanika... Coś się znajdzie, tylko podaj miejsce.
  • #16 16 Sep 2010 16:04
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    okolice gorlic jasła tutaj mieszkam
  • #17 17 Sep 2010 14:35
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    dzieńkuje wszystkim za rady pisane na forum. samochód już pali jak powinnien a przyczyna był rozrusznik wymieniłem go na inny i juz wszystko jest tak jak powinno być jeszcze raz dzieńkuje:)
  • #18 17 Sep 2010 15:26
    trans-serwis
    Level 39  
    Helpful post? (0)
    Po co piszesz w pierwszym poście że masz proble ze świecami?
  • #19 17 Sep 2010 16:53
    kostlik86
    Level 7  
    Topic author Helpful post? (0)
    bo od swiec sie zaczeło, a samochód świerzo kupiłem i tak go przgladalem po kolei co trzeba w nim zmienic lub wymienic, a wymieniłem swiece kompletny rozrząd i na koncu rozrusznik i juz wszystko gra jak nalezy
Mouser  Search 4 million + Products
Browse Products