Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Agregat prądotwórczy Honda EX650

WJ77 16 Wrz 2010 22:47
  • #1 16 Wrz 2010 22:47
    WJ77
    Poziom 9  

    Witam serdecznie. Mam problem z wymienionym agregatem. Po uruchomieniu przy gniazdach wyjściowych zaczęło iskrzyć. Okazało się że spaliły się oba kondensatory ( filtry ) i niestety nie można odczytać ich parametrów. Może któryś z kolegów ma pod ręką taki agregat i poda mi potrzebne dane. Z góry dziękuję.

  • #2 24 Wrz 2010 21:33
    Staszek49
    Poziom 32  

    Jeśli znasz moc agregatu oraz szlifierki, to odpowiesz sobie na pytanie, czy prądnica "wydoli" uruchomić szlifierkę. Widzę, że agregat ma niewielką moc stałą, a szlifierki mają moc od 500 W do ok. 2 KW. Chyba, że jedno lub drugie urządzenie uległo uszkodzeniu ( ma zwarcie ).

  • #3 24 Wrz 2010 22:47
    WJ77
    Poziom 9  

    Nie bardzo rozumiem o co koledze chodzi. Znam dane agregatu. Ja potrzebuję danych z filtrów umieszczonych na wyjściach agregatu.

  • #5 25 Wrz 2010 22:10
    WJ77
    Poziom 9  

    Niestety już tą stronę sprawdzałem i do tego modelu schematu nie ma. Byłem z agregatem w serwisie i po prostu wycięli oba filtry twierdząc że już się ich nie stosuje i są zbędne- czy to prawda. Jeżeli ni to jaki mają wpływ na stabilność napięcia na wyjściu agregatu. I jeszcze inne pytanie: Jak działa mechanizm odśrodkowy odpowiedzialny za podbijanie obrotów w celu wyrównania napięcia pod obciążeniem.

  • #6 02 Gru 2010 12:38
    marek 1871
    Poziom 15  

    Cześć,

    Jeśli temat nie jest rozwiązany to proponuję zagadać z serwisem ze strony, którą podawał kolega powyżej. Znają temat dobrze, nawet starszych modeli.

  • #7 02 Gru 2010 21:50
    WJ77
    Poziom 9  

    Agregat obecnie jest rozebrany. Ale po kolei. Filtry spaliły się bo napięcie na wyjściu było ok 500V. Ktoś ustawił napięcie pod max dopuszczalnym obciążeniem, ponieważ regulator odśrodkowy jest uszkodzony. Zamówiłem części w e.honda i czekam na dostawę.

  • #8 19 Paź 2011 21:24
    slim24
    Poziom 11  

    Witam!
    Mam problem z takim właśnie agregatem i dosłownie na wyjściu AC jest 400>~>500V a na DC jest ~90V. Rozebrałem go szukając jakiegoś stabilizatora napięcia gdyż myślałem że ma coś takiego jak alternatory czyli elektroniczny stabilizator regulujący napięcie wirnika lecz bez skutku. Jedynym układem jaki znalazłem pod obudową był mostek prostowniczy. Były 3 kondensatory, które nie okazywały żadnych objawów uszkodzenia. Agregat pali żarówki, strach jest do niego podłączyć jakiekolwiek inne urządzenie i szkoda kasy na kolejne żarówki.
    Prądnicy nie rozbierałem bo nie miałem jeszcze zbytnio do tego warunków ale skoro kolega wcześniej stwierdził że ma jakieś urządzenie odśrodkowe wewnątrz prądnicy to będę musiał to koniecznie sprawdzić.
    Problem pojawił się gdyż mój utalentowany wujek podłączył do tego agregatu czajnik 1200W, zadziałało zabezpieczenie lecz niestety pozostał taki objaw.

    Może ktoś mógłby mi wytłumaczyć z lekka na czym może polegać ta regulacja napięcia odśrodkowym regulatorem i jak to działa. Sam silnik pracuje równo, nie wydaje mi się żeby miał zdublowane obroty. Jak podłączam wiertarkę 500W to obroty mu nieco spadają, ale to chyba normalny objaw pod obciążeniem?

  • #9 19 Paź 2011 22:35
    WJ77
    Poziom 9  

    Witam. Spróbuj zejść z obrotów regulacją przy cięgle obok gaźnika. To że przy podaniu obciążenia obroty spadają to nie jest normalny objaw, ponieważ wtedy powinien zadziałać regulator odśrodkowy i ustabilizować obroty. Tylko u Ciebie piszesz że do podania zbyt dużego obciążenia wszystko było ok. Mój agregat był sztucznie podciągnięty na wyższe obroty żeby przy podaniu max obciążenia czyli ok 500W napięcie było ok 230V, ponieważ sam regulator był uszkodzony i nie podbijał obrotów silnika. Sam regulator jest umieszczony wewnątrz silnika spalinowego i jest to układ mechaniczny a nie elektryczny więc nie mógł się spalić. Sprawdź jeszcze filtry przeciw zakłuceniowe umieszczone na wyjściach ( u mnie oba wystrzeliły i je usunąłem - nowe kosztują w Hondzie ok 1500zł ). Jakbyś miał jeszcze jakieś pytania to śmiało pisz.

  • #10 20 Paź 2011 19:36
    slim24
    Poziom 11  

    Nowe kondensatory za 1500?? To niedorzeczne! Przecież mój wujek za nowy generator dał podobno właśnie tyle. Takie kondensatory (nie chcę się wymądrzać) na wolumenie da się kupić poniżej stówki. To są tylko filtry. Jak będzie kolega chciał wiedzieć to ja zajrzę i podam jakie tam pojemności powinny być ale dopiero po niedzieli bo moje jeszcze nie wystrzeliły.

  • #11 20 Paź 2011 20:29
    WJ77
    Poziom 9  

    Bardzo chętnie. Ponieważ w moich stopiła się obudowa i nie mogłem odczytać danych żeby znaleźć zamienniki, a jak sprawdziłem ceny w katalogu to szczęka mi opadła.Bez nich agregat i tak działa poprawnie. Podobne w sieci można kupić za ok 30zł/szt.

  • #12 23 Paź 2011 20:30
    slim24
    Poziom 11  

    przepraszam ale w ten weekend nawet nie miałem czasu zajrzeć do tego agregatu. Mam dostęp do niego jedynie w weekendy. Postaram się go otworzyć za tydzień jak będzie długi weekend.

  • #13 23 Paź 2011 21:23
    arczi04
    Poziom 1  

    Witam!
    Mam do kolegów prośbę o podanie wartości kondensatora wpiętego w uzwojenie wzbudzenia. Posiadam taki agregat, lecz ktoś pozbawił go tego elementu. Z góry dziękuję.

  • #14 23 Paź 2011 21:25
    WJ77
    Poziom 9  

    Ok. Nie ma sprawy. Na czasie mi nie zależy. Agregat i tak praktycznie stoi nieużywany jako rezerwowe zasilanie pieca gazowego na wypadek braku napięcia w sieci.

  • #15 27 Gru 2011 21:28
    slim24
    Poziom 11  

    Sory ze tak późno ale zapomniałem trochę o tym

    Agregat prądotwórczy Honda EX650

    Agregat prądotwórczy Honda EX650

    Agregat prądotwórczy Honda EX650

    Agregat prądotwórczy Honda EX650

  • #16 27 Gru 2011 21:59
    WJ77
    Poziom 9  

    Nie ma sprawy. Dzięki za fotki. Poszukam odpowiednich filtrów.

  Szukaj w 4mln produktów
Przeglądaj produkty