X

Opel Astra F 1.4 nie wchodzi na obroty

patryk19024 04 Oct 2010 16:20
  • #1 04 Oct 2010 16:20
    patryk19024
    Level 8  
    Helpful post? (0)
    Witam. Mam problem z moja Astra. Może już go rozwiązałem ale nie jestem pewien. Otóż po odpaleniu jej i po dodaniu gazu nie wchodziła na obroty ( miała takie pewne miejsce co się przydusiła , a silnik się trząsł jakby chodził na 3 gary a nawet i mniej) ale jak złapała rytm to szla normalnie. Na wolnych obrotach chodziła równo. Podejrzewałem zapłon i nie wiem czy słusznie. Rozebrałem cała kopułkę na drobne części i zauważyłem ze na magnesie czujnika Halla przykleił się opiłek. Przed tym astra chodziła jak chciała tzn raz było dobrze ( wchodziła na obroty) a raz nie. Dzisiaj nie chciała mi nawet odpalić. Strzelała, normalnie cuda się działy. Teraz niby jest dobrze ale obawiam się że problem znów może wrócić. Czy taki opiłek mógł spowodować takie cuda co wymieniłem wyżej?
  • #2 04 Oct 2010 16:24
    Mateusz120986
    Level 22  
    Helpful post? (+1)
    Czy samochód ma komputer? Jeśli tak, to trzeba by sprawdzić, czy wykazuje jakieś błędy. Czasami takie objawy są przy wadliwych kablach zapłonowych ( ja tak miałem w sierze). Jak będzie ciemno, lub przy wyłączonym świetle w garażu, sprawdź czy nie błyska się pod maską na kablach wysokiego napięcia.
  • #3 04 Oct 2010 16:28
    patryk19024
    Level 8  
    Topic author Helpful post? (0)
    kable sprawdzałem założyłem nowe i było to samo. Żadnych błędów nie ma sprawdzałem zwierając odpowiednie styki w złączu diagnostycznym.
  • #4 05 Oct 2010 18:33
    patryk19024
    Level 8  
    Topic author Helpful post? (0)
    wie ktoś więcej na ten temat?
  • #5 06 Oct 2010 22:34
    sputnik1
    Level 16  
    Helpful post? (0)
    Koniecznie rozbierz sprawdź czy nie obrobiło klina kole rozrządu na wale korbowym, klin jest odlany razem z kołem i lubi się przycinać (to powoduje luz i wariactwo rozrządu a w skrajnych przypadkach całkowite ścięcie które równa się z rozwaleniem zaworów w głowicy.
  • #6 07 Oct 2010 18:58
    patryk19024
    Level 8  
    Topic author Helpful post? (0)
    ok dzięki jutro sprawdzę
  • #7 07 Oct 2010 19:06
    svavecone
    Level 21  
    Helpful post? (0)
    Jak mialbys problem z przestawionym zaplonem to odczulbys "strzelanie" / "strzal" w rure wydechowa ,jest to specyficzna oznaka zaplonu nie w tym czasie co trzeba.
    Nie wykluczm powyzszych pomyslow ,ale jak po wcisnieciu pedalu gazu do dechy silnik gasnie to sprawdzilbym cisnienie paliwa .
    Jak sie tylko przydusza ,ale wchodzi po chwili na obroty i nie ma problemu z moca to sprawdzilbym zawor egr jak taki jest w systemie ,czy sie nie podwiesil.
  • #8 07 Oct 2010 19:15
    patryk19024
    Level 8  
    Topic author Helpful post? (0)
    jak dam gaz do dech na postoju to nierówno chodzi tzn obroty falują. myślę że tak powinno być ale nie wiem do końca.

    Dodano po 1 [minuty]:

    Układ paliwowy wykluczam. mierzyłem ciśnienie i jest ok. Filtr tez nie jest zatkany.
  • #9 09 Mar 2011 16:40
    yelka
    Level 12  
    Helpful post? (0)
    patryk 19024: Miałem ten sam problem. Zcieło klinik na wale rozrządu i pasek nie napędza go. Na szczęście w silniku jaki miałem 16NZ jest on bezkolizyjny i nie powoduje daszych uszkodzeń. Pozdrawiam!
  Search 4 million + Products
Browse Products