Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Peugeot 407 problem z otwieraniem pokrywy bagażnika.

radyjator 23 Paź 2010 12:47
  • #1 23 Paź 2010 12:47
    radyjator
    Poziom 19  

    Witam! Posiadam dziwny problem w peugeocie 407 1,6hdi sedan. Usterka ukazała się zimą zeszłego roku. Auto stało na dworze. początkowo pokrywa otwierała się normalnie z przycisku zamontowanym w cyfrze "0". Wraz z przemijającą zimą trzeba było coraz wiecej razy dusić na przycisk by ją otworzyć. Na wiosnę wszystko umarło. Nie otwiera wogóle z przycisku. Chciałbym zaznaczyć ze z pilota otwiera normalnie. Został sprawdzony przycisk, nawet podstawiony drugi, brak efektu. Podejżenie padło na skrzynkę elektryczną w bagażniku, podstawiliśmy dugą, brak efektu. Instalacja miedzy klapą a skrzynką sprawdzona komunikacja can miedzy bagażnikiem a bsi ok. Czyżby coś mogło siąść w bsi? Diagnozując centralną elektrykę błędów brak, w wartościach rzeczywistych informacja o klapie zamkniętej lub otwartej jest, zaś sygnału z przycisku brak mimo przyciskania, zwierania go na krótko itp. Co sądzicie o tej przypadłości tego auta?

  • Pomocny post
    #2 23 Paź 2010 19:28
    colin555
    Poziom 27  

    wejdz w menu wyswietlacza

    w konfiguracje > dostep do auta > odfajkuj BOOT PERMANENT LOCK

  • #3 24 Paź 2010 13:42
    radyjator
    Poziom 19  

    Wszystko działa jak się należy :) aż mi ręce opadły tyle się głowiłem nad tym a tu taki haczyk. Dziękuje za pomoc.

  • #4 05 Wrz 2011 20:29
    mathiasso007
    Poziom 7  

    Witam:)Ja mam to samo w swoim i ten sam typ silnika 1.6Hdi, tu nie ma to nic do rzeczy, ale tak przytoczylem:)

    Nawet zrobilem tak jak kolega wyzej napisal i dalej nie dziala;/ nie wiem co teraz robic;/ poradzcie cos! wazne:) z gory dzieki! :)

  • #5 15 Sty 2017 23:28
    Roman_5000
    Poziom 19  

    Od jakiegoś czasu mogę otwierać klapę tylko kluczykiem, tj. z poprzez centralny zamek, przycisk "zero" w ogóle nie działa.
    Nie jest to raczej kwestia temp na zewnątrz, gdyż były jeszcze tepm dodatnie, gdy przycisk przestał działać.

    Nadmienię tylko, że "Boot permanent locking" (Klapa ciągle zamknieta) mam odznaczone (bez "V"), więc wyłączone.

    Co może być tego powodem?

  • #6 16 Sty 2017 07:45
    andrzej20001
    Poziom 41  

    Sprawdz czy bsi widzi guzik

  Szukaj w 4mln produktów
Przeglądaj produkty