Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

olej w ładowaczu cyklop pieni się.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Kosz Archiwum -> olej w ładowaczu cyklop pieni się.
Autor
Wiadomość
kacper2011
Poziom 2
Poziom 2


Dołączył: 29 Paź 2010
Posty: 4

Post#1 Post autora tematu 29 Paź 2010 22:32   

olej w ładowaczu cyklop pieni się.


olej w ładowacz cyklop pieni się i słabo podnosi.
Witam wszystkich.
Mam mały kłopot z cyklopem. Czy wie ktoś dlaczego olej w zbiorniku,pieni się i zwiększa swoją obiętość.
Wspomnę żę,kupiłem nową pompę(nie po regeneracji),nowy rozdzielacz,nowy olej, wlane 100l.,po uprzednim wymycu zbiornika ropą.
Na początku było dobrze kłopot zaczoł się po dwóch pracy.
Teraz mimo wolnych obrotów,nawet bez dotykania, olej pieni się i przestaje podnosić.(na początku podnosi dobrze,słabnie po 10 minutach pracy.)
Za podpowiedzi z góry dziękuje.
Powrót do góry
   
Ad


Ad


Post# 29 Paź 2010 22:32   



Powrót do góry
   
hefid
Moderator
Moderator


Dołączył: 17 Kwi 2002
Posty: 21771
Miasto: Warszawa

Post#2 29 Paź 2010 22:37   

Re: olej w ładowaczu cyklop pieni się.



Na forum obowiązuje REGULAMIN i "przyklejone" do niego pytania wraz komentarzami.
Aby zobaczyć materiał na tym forum musisz być zalogowany

Popraw błędy i interpunkcję. Użyj przycisku PISOWNIA -->REGULAMIN pkt 15.
Początek zdania? Zaczynamy wielką literą.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Kosz Archiwum -> olej w ładowaczu cyklop pieni się.
Strona 1 z 1
Podobne tematy
Cyklop hydrauliczny nie działa. (6)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.07 seconds

elektroda.pl temat RSS