X

RENAULT PREMIUM- kody błędów

MD2811 31 Oct 2010 12:50
  • #1 31 Oct 2010 12:50
    MD2811
    Level 7  
    Helpful post? (0)
    WITAM Mam renault premium 420 dci 2003 rok z automatyczną skrzynią biegów as-tronic.... Auto mimo że jest sprawne ciągle wyświetla błędy: EBS 0 00810 07 127, INTA 0 04018 00 001, ASTR 0 00154 00 022, EECU 0 00098 12 126
    Proszę o pomoc
  • #2 31 Oct 2010 14:29
    marfur30
    Level 13  
    Helpful post? (+2)
    EBS 0 00810 07 127

    Usterka czujnika prędkości występująca przy ostatnim włączeniu zasilania (usterka nie zapisana w pamięci)
    Konieczność jazdy z prędkością powyżej 20 km/h
    Usterka znika po usunięciu awarii czujnika prędkości

    INTA 0 04018 00 001

    Błąd wewnętrzny pamięcin po czym ponowić test
    Jeśli usterka nadal występuje, wymienić blok elektroniczny

    EECU 0 00098 12 126

    Czujnik poziomu oleju: nie wiarygodny
    Sprawdzić wiązkę silnika (A17, A38) i czujnik

    ASTR 0 00154 00 022

    Bieżące przełożenie nie daje się wyłączyć
    Sprawdzić ciśnienie powietrza
    Sprawdzić części pod względem mechanicznym
    Wyłączyć zapłon i włączyć ponownie, po czym powtórzyć test
    Jeśli usterka nadal występuje, wymienić moduł sterujący
  • #3 05 Nov 2010 14:23
    sound-service
    Level 8  
    Helpful post? (0)
    Witam
    A można prosić o takie kody

    Renault Premium 420 dci 2004 r

    EBS
    0 01062 02 001
    0 01060 02 001
    VECU
    0 00091 04 002

    Z góry dziękuje
  • #4 07 Nov 2010 14:36
    miszagrom
    Level 21  
    Helpful post? (0)
    EBS
    0 01062 02 001

    Usterka lewego tylnego czujnika zużycia okładzin hamulcowych lub zbyt duża różnica w zużyciu okładzin ciernych z lewej i prawej strony.

    0 01060 02 001

    Usterka lewego przedniego czujnika zużycia okładzin hamulcowych lub zbyt duża różnica w zużyciu okładzin ciernych z lewej i prawej strony

    VECU
    0 00091 04 002

    Zasilanie pedału gazu.
  • #5 07 Nov 2010 15:25
    artures71
    Level 9  
    Helpful post? (+2)
    Witam,a taki nr błędu:EBS 00105807031,RENAULT PREMIUM 420DCI ,z góry dzięki.
  • #6 08 Nov 2010 17:38
    wilu2
    Level 12  
    Helpful post? (+2)
    Witam, Premium 420 DCI mam błąd EECU 0 00102 18 111
    Brakuje jej mocy i nie wchodzi na obroty, co jej dolega ?
  • #7 08 Nov 2010 18:38
    boss130
    Level 17  
    Helpful post? (0)
    EECU 0 00102 18 111
    Czujnik ciśnienia
    doładowania: zbyt słabe
    zasilanie czujnika
  • #8 08 Nov 2010 18:43
    wilu2
    Level 12  
    Helpful post? (0)
    Poszperałem troszkę po sieci i znalazłem gdzie jest ten czujnik.
    Dzięki Ci boss130 wina leżała w czujniku.

    P.S. fajnie by było gdyby ktoś udostępnił te kody błędów właśnie w tym temacie.

    Pozdrawiam.
  • #9 09 Nov 2010 21:58
    MD2811
    Level 7  
    Topic author Helpful post? (0)
    Witam mam tez problem z renault premium 420 DCI pali 40l/100km i wyświetla wszystkie te kody i nie wiem co oznaczają??? KODY:
    VECU:
    0 00091 04 007
    0 01858 04 002
    0 00639 09 001
    CHRO:
    0 05003 00 002
    0 05004 00 001
    0 05100 04 009
    0 05500 00 001
    0 05005 00 001
    EBS:
    0 00070 07 031
    0 00791 00 000
    0 00084 10 002
    0 00122 09 002
    0 00514 09 001
    0 00730 02 001
    Z GÓRY DZIĘKUJĘ WSZYSTKIM ZA POMOC... pozdrawiam
  • #10 10 Nov 2010 09:10
    sebaopel
    Level 2  
    Helpful post? (0)
    witam koledzy, mam w mojej premiumce z 2006 r. dxi 11-450, taki błąd: ems obd: MID:128, PPID:387, FMI: 5, czy mógłby ktoś dopomóc koledze w biedzie? Czy ta usterka może mieć wpływ na podwyższone zużycie paliwa?
  • #11 11 Nov 2010 07:40
    638936
    Removed  
    Helpful post? (0)
    Czujnik temperatury katalizatora
    Obwód otwarty lub zwarcie do masy
  • #12 14 Nov 2010 11:44
    sebaopel
    Level 2  
    Helpful post? (0)
    dzięki kolego, wymieniłem czujnik ale błąd nadal się pojawia. Czym może to być spowodowane i jak może to wpływać na zużycie paliwa?
  • #13 17 Nov 2010 14:28
    saron22
    Specjalista - Samochody Ciężarowe
    Helpful post? (0)
    Witam!!
    Prosze o rozkodowanie nastepujacego bledu Magnum 440 Mack

    EBS:
    0 000 70 07 031
    Podrawiam
  • #14 17 Nov 2010 18:55
    marfur30
    Level 13  
    Helpful post? (0)
    0 000 70 07 031

    Usterka układu hamulca postojowego

    Sprawdzić hamulec postojowy
    Skasować usterki
    Jeśli usterka nadal występuje wymienić moduł sterujący obwodem przyczepy
  • #15 17 Nov 2010 20:40
    638936
    Removed  
    Helpful post? (0)
    Kod jest zbyt ogólny czy usterka zaświeca się po spuszczeniu ręcznego??
    Sprawdź czteroobwodowy
  • #16 06 Dec 2010 11:35
    cziroo
    Level 1  
    Helpful post? (0)
    Witam. Mam problem z Renault Premium 420 dci. Wyskakuje " błąd alternatora 103". Może wie ktoś w czym tkwi problem? Z góry dziękuje za pomoc
  • #17 06 Dec 2010 20:53
    marfur30
    Level 13  
    Helpful post? (0)
    Witam sprawdź szczotki najprawdopodobniej do wymiany.
  • #18 08 Jan 2011 17:31
    sheriff2
    Level 2  
    Helpful post? (0)
    Witam mam takie problemy z kodami w premiumce
    Defekty wykryte :
    EBS 00105807015
    po kolejnym odpaleniu zmienił się na :
    EBS 00105807016
    Kody alarmowe :
    EBS 00012209002
    VECU :
    00009104003
    Czy ktoś może coś doradzić martwi mnie to VECU?
  • #19 08 Jan 2011 18:40
    marfur30
    Level 13  
    Helpful post? (0)
    Ważne są błędy w opcji defekty wykryte a twój wskazuje na problem z zaworem znajdującym się za akumulatorami lub z wiązką elektryczną która idzie do tego zaworu . Na wyświetlaczu na pewno masz komunikat defekt pilota naczepy
  • #20 08 Jan 2011 20:48
    sheriff2
    Level 2  
    Helpful post? (0)
    Dokładnie poszedł silownik tył lewy , zawór ten czteroobwodowy i główny ten z regulacji cisnienia z osuszaczem potem poleciały dwa siłowniki na naczepie wszystko jest wymienione , 4-o obwodowy wymieniałem bez ruszania elektroniki . Całe powietrze mam ok ale nadal świeci komunikat " awaria pilota naczepy " Na świętej annie pod 25 ton auto padło , po czasie odpalił i znowu ok już w Chorzowie znowu to sama wyskoczył komunikat wtrysku a potem znów ok . Ocielismy lewy zbiornik niewiem czy nie trzeba jeszcze coś zaślepić czy przepiąć czy przypadkiem nie ciągnie gdzieś teraz powietrza i wariuje czy mu brakło pod góre jednak wskażnik i tak pokazuje 1/4 zbiornika mógł pociągnąć powietrza ?
  • #21 09 Jan 2011 18:25
    marfur30
    Level 13  
    Helpful post? (0)
    Nie chodzi mi o czteroobwodowy tylko ten większy który jest za nim a co do gaśnięcia to wydaje mi się że masz teraz coś nie tak z odpowietrzeniem zbiornika po odcięciu tego drugiego.
  • #22 09 Jan 2011 19:13
    sheriff2
    Level 2  
    Helpful post? (0)
    A co tam sprawdzać w tym wielkim ? może tam jeszcze jest woda , on jest tylko od hamulca ? a co te kody mogą znaczyć ? Dziś po odpalenie EBS zmienił sie na :00105807017 , Odpalenie dopiero po podpompowaniu , odpowietrzenie raczej jest ok , wydaje mi się że gdzieś ciągnie lewe powietrze nie wiem czy w smoku jest zaworek i czy musi działać czyli zamykać żeby paliwo się nie cofało jeszcze ręczna pompka też ma zaworek . Latem dostał nową pompe zembatkową , zawór wysokiego cisnienia , wtrysk , z tej strony więc chyba nie powinno być problemu , jednak to robił serwis matodą prób i błędów co trzy dni wymieniając kolejną część .
    Jak podpompuje go pompką to odpala po 3-4 sek. kręcania więć chyba ok , tylko gdzie to ciśnienia ginie . Możesz podać jakieś namiary na maila , mam jaszcze inne problemy do opanowania
    pozdrawiam
  • #23 26 Jan 2011 10:05
    mierzejr
    Level 1  
    Helpful post? (0)
    Witam
    Może ktoś mi pomoże z tymi kodami:

    EECU 00011003126

    INTRA 00401700001.


    Z góry dziękuję.
  • #24 26 Jan 2011 22:21
    krzys_27
    Level 6  
    Helpful post? (0)
    Witam.mam prośbe.Potrzebuje informacji o takim kodzie EBS 00108707127 W RENAULT magnum 2004 rok silnik 480 e tech



    Z gory dziekuje
  • #25 27 Jan 2011 17:23
    sound-service
    Level 8  
    Helpful post? (+3)
    Witam
    Podczas jazdy wyskakuje taki blad
    Renault Premium 420 dci
    EECU 0 00164 07 126
    po chwili alarm gasnie i tak regularnie co pare minut

    Prosze o odpowiedz
  • #26 16 Feb 2011 23:06
    kryszam
    Level 7  
    Helpful post? (0)
    Witam mam problem z pneumatyką w naczepie pilot po podłączeniu przewodu ABS przez kilka minut działa potem przestaje na nic nie reaguje jest to pilot dotykowy. Po podłączeniu naczepy i przewodu ABS pojawia mi się komunikat DEFEKT ABS po wjeciu wtyczki ABS komunikat wyłacza się. Z góry dziękuję za pomoc.
  • #27 20 Mar 2011 23:57
    peter_g7
    Level 2  
    Helpful post? (+3)
    Witam.
    Potrzebuje podpowiedzi gdzie szukać usterki. W renault premium 420 dci euro 3 nie do końca wyłącza się deska i po wyłączeniu kluczyka wyświetla defekt 72 i 92. Proszę o pomoc.
  • #28 29 Mar 2011 14:36
    smelektryk
    Level 10  
    Helpful post? (0)
    WYJMIJ KABEL EBS ALE Z KONIA I SPRAWDZ GNIAZDO EBS BRAK NALOTU I ZGNILIZNY. JEZELI TO NIE POMOZE TO TAKA SAMA PROCEDURA Z KABLEM OSWIETLENIA NACZEPY.
  • #29 08 Apr 2011 10:02
    peter_g7
    Level 2  
    Helpful post? (0)
    Dziękuję serdecznie. Pomogło w 100%. Kabel ma przebicie. Pozdrawiam
  • #30 11 May 2011 09:58
    vielton
    Level 8  
    Helpful post? (+3)
    Witam
    Renault Premium 420

    EBS: 0 01066 02 031

    Bardzo proszę o pomoc , dziękuje i pozdrawiam
  Search 4 million + Products
Browse Products