X

Renault Megane Scenic 1,9dci 2001 102KM - prędkościomierz

GEORGE1972 03 Nov 2010 15:28
  • #1 03 Nov 2010 15:28
    GEORGE1972
    Level 2  
    Helpful post? (0)
    Mam problem w sceniku z prędkościomierzem - nie pokazuje prędkości, kilometrów. Podstawiłem drugi licznik i nic, podstawiłem moduł ABS (o takich samych nr) i też nic. Wie ktoś, co to może być za przyczyna?
  • #2 03 Nov 2010 16:43
    Przemo9826
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    Sprawdź czy jest czujnik prędkości na skrzyni, jest na górze skrzyni, nad mechanizmem różnicowym.
  • #3 03 Nov 2010 17:49
    jurekk55
    Level 34  
    Helpful post? (0)
    GEORGE1972 wrote:
    Mam problem w sceniku z prędkościomierzem - nie pokazuje prędkości, kilometrów. Podstawiłem drugi licznik i nic, podstawiłem moduł ABS (o takich samych nr) i też nic. Wie ktoś, co to może być za przyczyna?


    Diagnostyka-w parametrach zobaczysz czy sygnał wychodzi i które sterowniki go "widzą".
  • #4 04 Nov 2010 19:16
    GEORGE1972
    Level 2  
    Topic author Helpful post? (0)
    czujnika predkosci ten model nie posiada- nczyta predkosc z ABS-u . byłem u fachowca i powiedział mi ze cos jest z wiazka przewodów- tylko w której tu szukac- w tej od strony abs-u czy od strony skrzynki z bezpiecznikami
  • #5 04 Nov 2010 19:23
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (0)
    Kontrolka w dłoń i najpierw zasilania na ABS a następnie wiązka między ABS a sterownikiem.
  • #6 04 Nov 2010 22:01
    jurekk55
    Level 34  
    Helpful post? (0)
    Raczej nożyk w rękę i po wypięciu wtyczki z modulatora pozbawienie wiązki taśmy.Wiązkę w renówce poprowadzili tak że może przetrzeć się w kilku miejscach na ok.80 cm od wtyczki (szary kabelek ok 0,5o ile dobrze pamiętam)
  • #7 05 Nov 2010 06:06
    GEORGE1972
    Level 2  
    Topic author Helpful post? (0)
    ABS -kontrolka gasnie. ten fachowiec mi powiedział ze problem z zasilaniem- wiazka prawodów . no to mam robote-dojscie do tego jest super-praktycznie zadne ale poradze soebie i wielkie dzieki za pomoc .taki przypadek mam pierwszy raz chodz sam praktycznie dochodziłem w tym modelu jak cos padło - jakby ktos chciał pomocy w innej dziedzinie silnik- skrzynia - z reni-scenik 1,9 słuze pomoca bo reno to pełnia zycia i czasem potrafio mnie zaskoczyc ale niekiedy to była drobnostka
  • #8 08 Nov 2010 20:55
    GEORGE1972
    Level 2  
    Topic author Helpful post? (0)
    Dzieki wielkie wszystkim za podpowiedz gdzie szukac przyczyny z licznikiem - szukałem tam gdzie pisaliscie (chodzi o wiązke przewodów od abs do sterownika ) i okazało sie ze była ok. przyczyna była dalej - przewód był uszkodzony miedzy skrzynka bezpieczników które znajduja sie pod maska-przy silniku a bezpiecznikami głównymi wewnatrz samochodu i faktycznie to był szary przewodzik - naprawiłem go i jest wzystko ok. jeszcze raz dzieki. i równiez słuze pomoca
  • #9 02 Apr 2011 22:13
    robaga2
    Level 9  
    Helpful post? (0)
    Ma podobny problem w Megane Scenic 2000r 1.6, 16V benzyna. Prędkościomierz przestał działać, brak zliczania kilometrów, odległości. Z diagnostyki wyszło, że ABS działa poprawnie, prędkościomierz na testerze wskazuje prędkość. Robiłem test wskaźników wszystko ok. Sam już nie wiem gdzie szukać. W tym modelu jest jeszcze czujnik nad przekładnia ale ma 2 przewody nie jestem pewny czy on odpowiada za prędkościomierz. Z góry dzięki. [/youtube]
  • #10 02 Aug 2011 19:12
    robaga2
    Level 9  
    Helpful post? (+2)
    Witam! Problem rozwiązany. Przegnił jeden kabelek w tyczce pod akumulatorem. Dla zainteresowanych mogę przesłać fotki. Pozdrawiam i z góry dzięki dla tych co pomagali.
  Search 4 million + Products
Browse Products