Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Audi A4 1.8T 98r- Nie odpala

dominik199 07 Lis 2010 11:11
  • #1 07 Lis 2010 11:11
    dominik199
    Poziom 13  

    Witam wszystkich.
    Posiadam audi a4 1,8 Turbo z 98r i gdy chcę odpalić auto to odpala i po 2 sekundach gaśnie.Po podłączeniu się pod vaga wyskakuje tylko błąd: zawór daładowania turbiny.Adaptacja przepustnicy została zrobiona i nadal to samo.Gdy próbuję odpalić na tzw. Plaka to odpala tylko rzuca strasznie silnikiem na benzynie i gazie.Gaz sekwencja.reaguję każdy cylinder na odpięcie każdego wtryskiwacza ale mimo to silnik nie równo pracuje.Proszę o pomoc.

  • #3 07 Lis 2010 11:35
    dominik199
    Poziom 13  

    Kolego to czemu jak plaka wtrysne w przepustnicę to odpali i chodzi na benzynie i na gazie tylko że rzuca silnikiem i nie ma mocy.

  • #4 07 Lis 2010 11:45
    T5
    Moderator Samochody

    A sprawdziłeś coś oprócz podłaczenia komputera?

  • #5 07 Lis 2010 12:15
    dominik199
    Poziom 13  

    Iskra jest, pompa paliwa chodzi. A czy zawór doładowania turbiny moze byc tego przyczyną??

  • #6 07 Lis 2010 16:15
    T5
    Moderator Samochody

    dominik199 napisał:
    Iskra jest, pompa paliwa chodzi.
    Do pełni szczęścia brakuje kompresji:D

  • #7 07 Lis 2010 17:54
    dominik199
    Poziom 13  

    Kompresja też jest i to bardzo dobra.

  Szukaj w 4mln produktów
Przeglądaj produkty