Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Rover 200 (radio alpine) podłączenie


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> RadiaSamochodowe Serwis -> RadiaSamochodowe Początkujący -> Rover 200 (radio alpine) podłączenie
Autor
Wiadomość
00Krzychu00
Poziom 1
Poziom 1


Dołączył: 11 Lis 2010
Posty: 1

Post#1 Post autora tematu 11 Lis 2010 15:36   

Rover 200 (radio alpine) podłączenie


Witam,mam takie pytanie:
Podłączyłem radio na stałe w aucie rover200,tzn. zmostkowałem napięcie stale z tym ze stacyjki(efekt osiągnięty radio trzyma stacje i ustawienia),ale:
1.Przy tym podłączeniu szyby elektryczne można otworzyć nawet bez wkładania kluczyka w stacyjkę czego wcześniej nie było.
2.Piszczek który sygnalizuje nam o tym czy wychodząc z auta wyłączyliśmy światła przestał działać.
Moje pytanie brzmi dlaczego tak się dzieje? i dlaczego Radio rozładowuje mi akumulator (aku nowe) czy jest to przyczyna dużego poboru prądu do radia czy może do tych szyb.Dodam jeszcze ze gdy rozłączę ten mostek wszystko wraca "na swoje miejsce" pipczyk dział, a szyby otwierają się tylko jak przekręcimy kluczyk.Jak zrobić aby radio trzymało pamięć a aku nie musiało być ładowane co dziennie ? Proszę o pomoc
Powrót do góry
   
Google


Google Adsense


Post# 11 Lis 2010 15:36   





Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> RadiaSamochodowe Serwis -> RadiaSamochodowe Początkujący -> Rover 200 (radio alpine) podłączenie
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.053 seconds

elektroda.pl temat RSS