X

touran ogrzewanie słabo grzeje, a czasami wogóle

danios 12 Nov 2010 09:22
  • #1 12 Nov 2010 09:22
    danios
    Level 2  
    Helpful post? (+2)
    Witam mam problem w vw toran 2003/2004 ogrzewanie albo niedziała albo słabo grzeje czasmi po przejechaniu 1 km grzeje a czasami wogóle niewiem czym to może być spowodowane i jak to naprawić proszę o pomoc
  • #2 12 Nov 2010 23:09
    helmud7543
    Level 42  
    Helpful post? (0)
    Sprawdź czy poziom chłodziwa nie jest niski a jeśli jest w porządku to czy układ nie jest zapowietrzony.
  • #3 13 Nov 2010 09:43
    danios
    Level 2  
    Topic author Helpful post? (+1)
    w zbiorniku jest ponad połowę płynu (może za mało), natomiast jak odpowietrzyć układ z góry dziekuje za pomoc

    Dodano po 2 [minuty]:

    jeszcze jedno czy mówimy o klimie -"chłodziwo" bo mam zwykła klime nie climatronic
  • #4 13 Nov 2010 19:51
    zydanet83
    Level 14  
    Helpful post? (-1)
    Sprawdź stan płynu chłodzenia ... jeśli potrzeba jest odpowietrzenia to przy chłodnicy są odpowietrzniki ... Zapal samochód i odkręć jeden z nich aż pojawi się płyn potem zakręć ... Ale sprawdź również skąd może być wyciek ... jeśli na zewnątrz to pół biedy ( okolice chłodnicy ) ... sprawdź olej czy przypadkiem tam nie wyciekł .
  • #5 13 Nov 2010 19:56
    tasmanski
    Level 9  
    Helpful post? (0)
    A może kolego jeżdzisz na rezerwie i wówczs webasto się nie włącza
  • #6 13 Nov 2010 20:17
    marcinw2105
    Level 11  
    Helpful post? (+2)
    witam wszystkich tu zebranych chcialbym swoje tutaj dodac
    po pierwsze vw ma uklad chlodzenia ktory sam sie odpowietrza po drugie jak braknie plynu chlodzacego to marchewa sie ci na liczniku zaswieci po trzecie jesli masz 2.o tdi tobedziesz mial go ciezko nagrzac na krotkim odcinku drogi a w zimie to masakra blaatego vw stosuje w tych silnikach dogrzewacz ktory ma pomoc biedakowi nabrac ciepla:D jedynie co moge pomoc to sprawdzenie podgrzewacza i posiadanie w zbiorniku 10 litrow paliwa po wiem ze ponizej sie dogrzewacz blokuje ze wzgledow paliwo chlonnych:) a diagnoza podgrzewacza jest mozliwa poprzez vag szukaj w tym kierunku i ciepla z kratek zycze :)
  • #7 14 Nov 2010 10:22
    danios
    Level 2  
    Topic author Helpful post? (0)
    to pewnie bedzie problem z webasto dzieki za opinie
  • #8 14 Nov 2010 17:34
    Marxi
    Level 11  
    Helpful post? (+1)
    Sprawdzałeś , może termostst sie zawiesza ?
  • #9 29 Nov 2010 12:21
    siano111
    Level 9  
    Helpful post? (0)
    Witam
    Proszę o pomoc !
    Mam dziwny problem z moim webasto przy włączonym silniku wszystko ok autko szybko się nagrzewa i działa, natomiast jak włączam webasto pilotem przy wyłączonym silniku to startuje odpala chwilę chodzi i się wyłącza i włącza się tylko wentylator.
  • #10 29 Nov 2010 19:42
    piotruch
    Level 17  
    Helpful post? (0)
    Przełącz pilota z wentylacji na ogrzewanie.
    Jeśli faktycznie startuje ogrzewanie (słychać pompkę paliwa) może być uszkodzona pompa obiegu(piec wyłącza się po przegrzaniu).
  • #11 29 Nov 2010 20:14
    siano111
    Level 9  
    Helpful post? (0)
    Dzięki za odpowiedź piotruch - ale jak włączam w samochodzie przełącznikiem webasto na wyłączonym silniku to tak samo się odpala tylko na chwile a potem tylko wentylator. A taka naprawa pompki to ile może kosztować ktoś wie? Czy to skomplikowana robota czy dam radę sam czy lepiej się w to nie bawić i dać do serwisu.
  • #12 29 Nov 2010 20:29
    piotruch
    Level 17  
    Helpful post? (0)
    siano111 wrote:
    Dzięki za odpowiedź piotruch - ale jak włączam w samochodzie przełącznikiem webasto na wyłączonym silniku to tak samo się odpala tylko na chwile a potem tylko wentylator. A taka naprawa pompki to ile może kosztować ktoś wie? Czy to skomplikowana robota czy dam radę sam czy lepiej się w to nie bawić i dać do serwisu.


    Jeśli chodzi o Tourana i te ogrzewanie postojowe to faktycznie Webasto, to musisz wymienić pompkę obiegu cieczy (ten plastikowy walec z króćcami do węża)touran ogrzewanie słabo grzeje, a czasami wogóle

    Gdzie to jest - nie wiem, nie znam Turonia.
    Naprawa raczej nie wchodzi w grę - tylko wymiana.
    Używka pewnie 100-200zł kosztuje.

    Przed wymianą zrobiłbym diagnozę i odczytał błędy z pieca. Żeby nie robić czegoś na darmo.
  • #13 29 Nov 2010 22:11
    siano111
    Level 9  
    Helpful post? (0)
    dzięki piotruch chyba się umówię na diagnozę u mnie ponoć 50zł ale nie wiem ile taka wymiana z pompką może kosztować.
  • #14 29 Nov 2010 22:35
    piotruch
    Level 17  
    Helpful post? (0)
    Jak masz laptopa kup kabelek diagnostyczny. Zakup szybko się zwróci ;-)
  • #15 29 Nov 2010 22:37
    siano111
    Level 9  
    Helpful post? (+1)
    a jaki to musi być kabel a i skąd program?
  • #16 18 Dec 2010 18:38
    makaron1971
    Level 9  
    Helpful post? (0)
    Kabel to może być z 1359687192 na ALL.... Ale nie obsługuje wszystkich podzespołów. Trzeba poszukać.
    U mnie też nie grzeje dobrze (Touran 1,9 TDi BKC). Termostat wymieniony i nie łapie temperatury. Po przejechaniu 20 km nawet wskazówka nie drgnęła. Nie wiem czy Webasto działa. Układ odpowietrzony. Poziom płynu jest właściwy ( tak jak kolega wspomniał: czujnik poziomu płynu jest w zbiorniczku i w przypadku braku widać na MFA taki duży napis "STOP" :). Jakieś nowe sugestie?

    Znalazłem jeszcze SkanerDOMINATOR 1368284341 na ALL....
  • #17 03 Mar 2011 20:55
    Elrobeert
    Level 9  
    Helpful post? (+1)
    Wymieniałem pompkę w Touranie. Nowa w serwisie kosztuje 700, na serwisie aukcyjnym 150-200, u przedstawiciela producenta dałem 300. Mój Touran nie grzał w kabinie, mimo nagrzanego silnika. Aby włączyć grzanie musiałem się zatrzymać, odkręcić korek od chłodzenia i popiłować silnikiem do 3-3,5 tys. obrotów. Pomagało czasami na 10 minut a czasami na tydzień. Webasto po wymianie pompki trzeba było VAGiem wyzerować. Po trzykrotnym nieudanym odpaleniu, komputer go wyłączył. Jeszcze nie wszystko chodzi jak trzeba (chyba jeszcze układ jest trochę zapowietrzony), ale pierwsza jazda samochodem po naprawie i ciepło z kratki po 2 minutach - rewelacja.
  • #18 11 Mar 2011 23:51
    redzi102
    Level 9  
    Helpful post? (0)
    Panowie to proste.
    Mam Tourana 1.9 tdi z 2005r i dowiedziałem się w serwisie i u diagnosty że to jest jakaś płytka w dogrzewaczu (podgrzewaczu jak kto woli), to się nie nazywa webasto.
    po podłączeniu komputera diagnostycznego wykasowaniu błędów i włączeniu dogrzewaczu na nowo chodzi u mnie przez ok miesiąc, potem znowu to samo.
    A ta część jak się dowiedziałem to nowa w serwisie kosztuje ponad 500 zł albo troszkę ponad 700 zł. Niestety nie pamiętam dokładnej ceny ponieważ to było już kilka ładnych miesięcy temu, a kupowałem kilka części i nie pamiętam ceny. Niestety nigdzie nie mogłem dostać tej że części tylko i wyłączenie serwis mi został. A używane części nie wchodzą w rachubę, ponieważ to jak to mówicie webasto psuje się często a te urzywki są niestety po regeneracji albo po prostu popsute i nie działają jak prawidłowo.

    Więc drodzy panowie zostaje wam serwis na zakup części.
    A co to wymiany to u mechanika czas mniej niż godzina. Sam pierwszy raz wymieniałem troszkę ponad godzinkę, proste ale niestety należy zdjąć zderzak, bo ten dogrzewacz znajduje się po prawej stronie zraz przed przednim kołem.
  • #19 20 Mar 2011 18:50
    rob06
    Level 1  
    Helpful post? (+3)
    Wymieniałem pompkę w Touranie. Nowa w serwisie kosztuje 700, na serwisie aukcyjnym 150-200, u przedstawiciela producenta dałem 300. Mój Touran nie grzał w kabinie, mimo nagrzanego silnika. Aby włączyć grzanie musiałem się zatrzymać, odkręcić korek od chłodzenia i popiłować silnikiem do 3-3,5 tys. obrotów. Pomagało czasami na 10 minut a czasami na tydzień. Webasto po wymianie pompki trzeba było VAGiem wyzerować. Po trzykrotnym nieudanym odpaleniu, komputer go wyłączył. Jeszcze nie wszystko chodzi jak trzeba (chyba jeszcze układ jest trochę zapowietrzony), ale pierwsza jazda samochodem po naprawie i ciepło z kratki po 2 minutach - rewela
    DAJ PROSZĘ JAKIEŚ NAMIARY NA TĄ POMPKĘ ZA 300ZŁ.
  • #20 01 Dec 2012 06:30
    kimag
    Level 5  
    Helpful post? (+1)
    Witam mam podobny problem z Turanem 1,9. 2006r . Ogrzewanie działa w kratkę jak się zagrzewa silnik leci ciepłe gdy osiągnie 90 stopni dmucha zimne. Wymieniłem termostat w silniku i nic nie pomogło. Za obserwowałem że poziom płynu chłodzącego jest minimum wręcz zbiorniczek wyrównawczy jest pusty. Odkręciłem korek w celu dolania wody do układu ciśnie w zbiorniczku wyrównało się i był stan płynu ok. Mam teraz zagadkę czemu poziom płynu jest tak różny (zasysa go bo silnika )? Czy pomoże sama wymiana korka od zbiorniczka ? Może tu tkwi problem. Proszę o jakąś podpowiedz gdzie dalej szukać i jak zdiagnozować usterkę. Przez myśl przeszła mi nawet uszczelka pod głowicą.
  • #21 31 Mar 2014 15:54
    Elrobeert
    Level 9  
    Helpful post? (+1)
    Stary temat, ale może komuś pomoże. Pisałem kilka postów wyżej o wymianie pompki od webasto. Otóż cała historia zakończyła się wymianą uszczelki pod głowicą. Przelot był minimalny i lekko zapowietrzał się układ chłodzenia, wystarczało to jednak na zapowietrzenie nagrzewnicy. Po naprawie jeżdżę już dwa lata i wszystko gra.
  Search 4 million + Products
Browse Products