Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

opel astra 2.0 dti 16v 2000rok. brak mocy

patrykowski1985 12 Lis 2010 15:10
  • #1 12 Lis 2010 15:10
    patrykowski1985
    Poziom 1  

    witam mam problem z moją astrą g 2.0 dti 16v 2000rok. wymieniłem wszystkie trzy elektrozawory od turbo od klap i od egr. wymieniłem także sam egr ale nadal zapala mi się żółta kontrolka auta z kluczem i znów auto traci moc na wolnych obrotach silnika i biegu jałowym co może być tego przyczyną? proszę o poradę i pomoc.

  • #2 12 Lis 2010 15:48
    ciuqu
    Poziom 33  

    Od żółtych lampek silnika i innych są złącza diagnostyczne, więc podepnij i sprawdź błędy.

    Pozdrawiam

  • #3 12 Lis 2010 17:30
    niuniu36

    Poziom 27  

    A układ podciśnienia szczelny sprawdz rurki i gumowe kolanka,jesli szczelne to sprawdz pompę vacum,a najpierw to jak nie czyściłeś kolektora ssącego to go rozkręc i wyczyść

  • #4 29 Sty 2011 20:06
    LOKO010890
    Poziom 7  

    Kolega dobrze mówi,sprawdź pompę vacum,ale najpierw podepnij pod komputer i zczytaj błędy,bo to może być czujnik podciśnienia kolektora,bo sam nie sprawdzisz tego. jak to będzie czujnik to sprawdz czy nie jest zatkany,ale ostrożnie go wyciągaj bo ja swój załatwiłem że jedna część została w kolektorze. Kupiłem używany za 80zł i narazie działa.

  • #5 17 Kwi 2015 22:48
    VirusWRC1
    Poziom 3  

    Witam podepne sie pod temat mam problem z astra 2.0 dti 16v 101koni. Kilka dni temu jechałem i zapalił się check na 2 sekundy i po wcisniecu gazu do dechy auto stracilo moc po chwili zgasla i bylo wszystko ok zapalala mi sie rzadko przez 20km na kilka dni spokój i ostatnio jechałem 20km to cała droge sie praktycznie palił check i pod komputerem wykazalo błąd P1220- Regulacja początku wtrysku - odchyłka regulacji i mechanicy sądzą że to pompa wtryskowa ale mi sie nie chce wierzyć że tak nagle padła. Jutro sprawdzę wszystkie przewody paliwowe, podcisnieniowe,zawór zwrotny i przewody przelewowe.

    Astra strasznie kopci na biało i nie wkręca sie na obroty wczesniej do 3 tys teraz max 1200 obrotów :(

    co jeszcze może być miał ktoś tak ?

  • #6 18 Kwi 2015 04:33
    niuniu36

    Poziom 27  

    Maja pewnie racje nadszedl koniec

  • #7 24 Kwi 2015 10:50
    VirusWRC1
    Poziom 3  

    Znajomy sprawdził astre i okazało się że zawór zwrotny ten przy pompie był zapchany i nie cofał paliwa do baku i z przewodu przelewowego gdzieś sączyła ropa. Najlepiej zawsze posprawdzać wszystko przed decyzją wymiany pompy pozdrawiam

  Szukaj w 4mln produktów
Przeglądaj produkty