Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partner闚

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / ζdowarki

Nie pali ciep造 Golf 1.3 MPI

harna1792 27 Lis 2010 22:16
  • #1 27 Lis 2010 22:16
    harna1792
    Poziom 10  

    Niedawno kupi貫m Golfa2 1.3 MPI i zacz窸y sie problemy... auto nie pali這 na rozgrzanym silniku, za to na zimnym pali od tyka. Pomaga這 tylko na pycha, jednak czasami nie chce palic nawet na pycha i czasami silnik przerywa i ga郾ie, jednak zazwyczaj jak ju zapali to chodzi do momentu zgaszenia. Jak go zgasze to po 1 pr鏏ie zapali, jednak za 2 i 3 razem coraz gorzej, a w koncu mo積a krecic i krecic i nie zapali (oczywi軼ie na nagrzanym silniku). Wymieni貫m aparat zap這nowy, kopu趾e, palec i modu.. po tej wymianie ca造 dzie je寮zi貫m i zapala, jednak wieczorem problem powr鏂i:cry: . Paliwo na szynie ma 2.5 at. , iskra jest, wiec o co chodzi!!??? Dodam 瞠 odkry貫m 瞠 gdy wstrzykne troche benzyny do gardzieli przepustnicy to zapali na chwile??? Wi璚 co z zasilaniem wtrysk闚, ale jak ju pisa貫m ci郾ienie jest ok wi璚 wypada na sterowanie, tak mi sie przynajmniej wydaje, 瞠 to co ze sterownikiem. Sory za b貫dy i prosze o pomoc bo ju nie mam si造. Z g鏎y dzieki

  • #2 27 Lis 2010 22:53
    igorek83
    Poziom 24  

    Czujnik temperatury ch這dziwa to termistor. Niska temperatura powoduje du篡 op鏎, podczas gdy wysoka temperatura powoduje ma造 op鏎. Zesp馧 sterowania wyznacza temperatur kontroluj帷 napi璚ie na czujniku.


    napi璚ie zasilania: 5 V (od陰czone z陰cze)
    op鏎: 2 000 - 3 000 om闚 / 20 蚓
    op鏎: 200 - 300 om闚 / 90 蚓

  • #3 28 Lis 2010 22:02
    harna1792
    Poziom 10  

    Czyli uszkodzony jest sterownik, czy czujnik temperatury? Dodam, 瞠 wypi掖em wtyczke czujnika (niebieski) na nagrzanym silniku i dalej nie chce zapali. A je郵i zewre styki w wtyczce to jak oporno嗆 odnotuje i moge tak wog鏊e zrobi? "igorek83" a jak oporno嗆 powinien mie ten czujnik normalnie przy 12V w takich temperaturach jakich napisa貫, bo bym sprawdzi?

  • #4 28 Lis 2010 22:06
    kwok
    Poziom 38  

    jak odepniesz niebieski czujnik to ciep造 nie zapali - sprawd czy czujnik na gor帷o ma 200-300Ω

  • #5 12 Gru 2010 01:02
    kabann
    Poziom 11  

    Mam identyczny problem :|
    Zimny silnik mimo s豉bego akumulatora pali elegancko, zagrzeje si troch (np po przejechaniu 5 km) i po chwili od zgaszenia silnika (ok 5 minut) mo積a kr璚i do oporu i nie zapali.
    A podjecha貫m dzi do elektryka i jak na z這嗆 chodzi elegancko. ;/
    @kwok - A jak powinno by na zimnym silniku? Wypinam niebiesk wtyczk i na zimno nie chce zapali. Na ciep這 jutro popr鏏uj.

  • #7 12 Gru 2010 15:31
    kwok
    Poziom 38  

    na zimno bez czujnika temp powinien zapali, na ciep這 bez czujnika nie zapali albo bardzo ci篹ko

  Szukaj w 4mln produkt闚
Przegl康aj produkty