Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

auraton 2005 - brak sygnału włączania.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Systemy Grzewcze Serwis -> auraton 2005 - brak sygnału włączania.
Autor
Wiadomość
ara777
Poziom 2
Poziom 2


Dołączył: 02 Gru 2010
Posty: 2
Miasto: Białystok

Post#1 Post autora tematu 02 Gru 2010 01:23   

auraton 2005 - brak sygnału włączania.


Wiem, że ta wiadomość jest długa, ale wydaje mi się, że problem nie jest nadto skomplikowany, więc bardzo proszę o pomoc, ponieważ marznę w domu !Chciałem po długiej nieaktywności włączyć piec. czujnik nastawiałem tak samo aby działa jak w poprzednim roku. Jednak po ustawieniu właściwej temperatury (czyli wyższej niż tą która pokazuje obecnie) piec się nie włącza. Doszedłem do wniosku że powodem jest urządzenie , które łączy się z piecem oraz które miało wysyłać sygnał do sterownika. Postanowiłem zrestartować sterownik (auraton 2005), jednak nic to nie dało, piec dalej się nie włączał. Później wyłączyłem i włączyłem ponownie urządzenie które jest podłączone do pieca i miało wysyłać sygnał. Przed wyłączeniem światełka od sygnału cały czas migało, po ponownym włączeniu nawet nie mruga. Co mam robić?
Powrót do góry
   
Google


Google Adsense


Post# 02 Gru 2010 01:23   





Powrót do góry
   
dziubek102
Specjalista - systemy grzewcze
Specjalista -  systemy grzewcze


Dołączył: 02 Wrz 2006
Posty: 527
Miasto: ,,o(O;o)o,,

Post#2 02 Gru 2010 06:53   

Re: auraton 2005 - brak sygnału włączania.


Wymień baterie.
Powrót do góry
   
Google


Google Adsense


Post# 02 Gru 2010 06:53   





Powrót do góry
   
ara777
Poziom 2
Poziom 2


Dołączył: 02 Gru 2010
Posty: 2
Miasto: Białystok

Post#3 Post autora tematu 02 Gru 2010 16:49   

Re: auraton 2005 - brak sygnału włączania.


Wymieniłem na nowe, a światełko przy czujnika dalej mruga
Powrót do góry
   
Google


Google Adsense


Post# 02 Gru 2010 16:49   





Powrót do góry
   
dziubek102
Specjalista - systemy grzewcze
Specjalista -  systemy grzewcze


Dołączył: 02 Wrz 2006
Posty: 527
Miasto: ,,o(O;o)o,,

Post#4 03 Gru 2010 08:01   

Re: auraton 2005 - brak sygnału włączania.


Do tego urządzenia najlepiej wstawić baterie alkaliczne ale uwaga nie duracell, te baterie maja ograniczony prąd maksymalny co powoduje błędne działanie układów radiowych.
jeśli nie zadziała to przestaw nadajnik blisko odbiornika i sprawdzi działanie.Link tu jest instrukcja. Jak to nie pomoże to oddać na gwarancji do sprzedawcy. W miejsce podłączenia odbiornika wstawić mostek i sterować kocioł temperaturowo. Nic innego nie da się zrobić .
Powrót do góry
   
igrzelczyk
Poziom 16
Poziom 16


Dołączył: 12 Sty 2008
Posty: 318
Miasto: Szczecin

Post#5 03 Gru 2010 08:33   

Re: auraton 2005 - brak sygnału włączania.


Masz niesparowany nadajnik z odbiornikiem , opis jak sparowac jest w instrukcji obslugi , tu masz plik pdf http://www.auraton.pl/media/produkty/2005_txplus_pl_v2.pdf
pozdrawiam
wesoly serwisant
Powrót do góry
   
ks1968
Poziom 2
Poziom 2


Dołączył: 24 Paź 2008
Posty: 3
Miasto: Wojkowice

Post#6 30 Lis 2011 19:13   

Re: auraton 2005 - brak sygnału włączania.


Sparowanie na innym kanale niż 085 pomogło. Mi na 085 nie daje rady się sparować, udało mi się na kanale 101.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Systemy Grzewcze Serwis -> auraton 2005 - brak sygnału włączania.
Strona 1 z 1
Podobne tematy
Auraton 2005 - Odbiornik Auraton 2005 nie łączy się z pogodynką (2)
Auraton 2005 tx plus - brak połączenia z odbiornikiem,gdzie naprawić w Krakowie? (2)
Auraton 2005 - podłączenie (2)
Sterownik Auraton 2005 TX (15)
Auraton 2005 Tx + Junkers ZW 14-2 DV AE 23 (3)
Viessmann Vitopend i Auraton 2005 (2)
Immergas EoloStar24 3 e+Auraton 2005 (2)
Piec ciao 2 + auraton 2005 tx (3)
Sterownik pokojowy Auraton 2005 (10)
AURATON 2005 - Niewłaściwe działanie (8)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.045 seconds

elektroda.pl temat RSS