Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Nissan Micra K12 - szarpie, przerywa.

litwik 05 Gru 2010 12:21
  • #1 05 Gru 2010 12:21
    litwik
    Poziom 8  

    Samochód marki Nissan Micra k12 zaczął szarpać w czasie jazdy, myślałem że powodem jest złe paliwo.
    Dotankowałem pojazd, dolałem trochę denaturatu myśląc, że może powodem jest woda w paliwie, niestety nie dało to efektów.
    Auto mocno szarpie, gdy trzymam pedał przyspieszenia w stałym położeniu, obroty co chwile skaczą na wyższe i słabną. Silnik dostaje chwilowo mocy.

    Na dobrze rozgrzanym silniku auto jedzie znacznie lepiej ale nie do końca jak powinno.
    Coś jakby dławienie się, jakby pompa nie dawała ciśnienia albo przewody były zapchane.

    Podłączaliśmy się prostym komputerem -> nie pokazuje błędów, filtr powietrza Ok, świece mają 46.000km przebiegu, szukałem filtra paliwa i nie ma go.

    Odpala normalnie, na jałowym chodzi dobrze, chociaż był przypadek, że ledwo przebierał i prawie zgasł. Głównie przy obciążeniu w czasie jazdy ma problemy.
    Auto raz jedzie normalnie, a raz szarpie, a nawet nie reaguje na wciśnięcie pedału gazu.

    Auto jest z września 2006' i ma 46.000km przebiegu, jestem 1właścicielem od nowości. Motor 1.2 benzyna.

    Dodatkowo zauważyłem, że kontrolki AIRBAG gasną po dłuższym czasie, około 4s po odpaleniu silnika, wcześniej gasły szybciej.

    Dodatkowe info: ostatnio lampa przednia lewa, nie zapala się jak włączam światła, jak w nią lekko uderzę świeci. Primery P12 szarpały z powodu braku masy w tylnych lampach, może to jakaś wskazówka.

    Proszę o pomoc.

  • #2 07 Cze 2012 00:12
    tripman
    Poziom 10  

    Witam,
    Udało zdiagnozować się ten problem?

  • #3 07 Cze 2012 00:47
    litwik
    Poziom 8  

    - Zmasowanie sondy lambda przed katalizatorem..
    Po pół roku znów ten sam błąd lecz już bez szarpania - zmasowałem sondę za katalizatorem - błąd pojawia się co jakiś czas lecz auto pracuje prawidłowo.
    Wg. tego co się dowiedziałem, prawdopodobnie problem tkwi w 'zimnych' lutach wewnątrz sterownika.

  • #4 07 Cze 2012 01:27
    tripman
    Poziom 10  

    Moja micra jest z końca 2000 roku, to jest k11. A wydawało mi się że te problemy z zinnymi llutami zostały w 99 roku wyeliminowane po zastosowaniu innego przeplywomierza...Moja ma właśnie ten nowszy przeplywomierz. I zastanawiam się czy inwestować w nowy czy szukaćinnych przyczyn... czasami zdarza się jej czkawka.

  • #5 07 Cze 2012 09:55
    litwik
    Poziom 8  

    U mnie nie było błedów przepływomierza - sterownik podobno jest ten sam co w Renault. Jedź na komputer i oszczędź sobie kilku dni rozmyślania i kombinowania.

  Szukaj w 4mln produktów
Przeglądaj produkty