Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Berlingo 1,9 - nie zapala zimny


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> Berlingo 1,9 - nie zapala zimny
Autor
Wiadomość
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#1 Post autora tematu 13 Gru 2010 17:34   

Berlingo 1,9 - nie zapala zimny


Jak jest zimno ciężko go uruchomić. Przy -5 to już właściwie niemożliwe. Trzeba go grzać kilka razy i bardzo długo kręcić. W trakcie tego długiego kręcenia kaszle tak jakby na jednym garze i dymi na czarno. Jak już załapie to wszystko jest OK. Na ciepło zapala natychmiast. Świece żarowe grzeją. Wszystkie były sprawdzane. Napięcie do świec dochodzi.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Google


Google Adsense


Post# 13 Gru 2010 17:34   





Powrót do góry
   
jordan1985
Poziom 15
Poziom 15


Dołączył: 02 Wrz 2009
Posty: 225
Miasto: bełchatów

Post#2 13 Gru 2010 17:41   

Re: Berlingo 1,9 - nie zapala zimny


a paliwo sie cofa się może się zapowietrzyć układ

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#3 Post autora tematu 13 Gru 2010 19:40   

Re: Berlingo 1,9 - nie zapala zimny


To też sprawdzałem. W przewodzie paliwa nie widać powietrza. Oprócz tego pompowałem go ręcznie, ale to nic nie zmieniło.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
jordan1985
Poziom 15
Poziom 15


Dołączył: 02 Wrz 2009
Posty: 225
Miasto: bełchatów

Post#4 14 Gru 2010 08:46   

Re: Berlingo 1,9 - nie zapala zimny


a jak wyglądają wtryski nie leją i może masz przyspieszony zapłon

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#5 Post autora tematu 14 Gru 2010 22:29   

Re: Berlingo 1,9 - nie zapala zimny


Jak sprawdzić wtryskiwacze i kąt wtrysku? Jestem w dieslach początkujący.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Google


Google Adsense


Post# 14 Gru 2010 22:29   





Powrót do góry
   
jordan1985
Poziom 15
Poziom 15


Dołączył: 02 Wrz 2009
Posty: 225
Miasto: bełchatów

Post#6 15 Gru 2010 21:26   

Re: Berlingo 1,9 - nie zapala zimny


jedź do pompiarza posprawdza Ci i będzie po krzyku wtryski powinny rozpylać w postaci mgiełki ropę a nie lać ją a co do zapłonu to mechanik sprawdzi po znakach na pompie

Dodano po 1 [minuty]:

jeszcze jedno a kiedy wymieniałeś filtr paliwa i powietrza to też ważne

Czy wiadomość jest pomocna? + -

Powrót do góry
   
maciek_sl
Poziom 13
Poziom 13


Dołączył: 15 Mar 2009
Posty: 111
Miasto: Suchy Las

Post#7 17 Gru 2010 23:18   

Re: Berlingo 1,9 - nie zapala zimny


Kolega miałem to samo wtedy pompa chyba była uszkodzona o ile pamiętam:(. Pozdrawiam:)

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Google


Google Adsense


Post# 17 Gru 2010 23:18   





Powrót do góry
   
robert605
Poziom 2
Poziom 2


Dołączył: 27 Cze 2010
Posty: 3
Miasto: siedlce

Post#8 17 Gru 2010 23:43   

Re: Berlingo 1,9 - nie zapala zimny


kolego zacznij od sprawdzenia swiec żarowych jestem przekonany że uszkodzone.Zdejmij kabel łączący świece i podaj prąd z akumulatora na osobne świece jak iskrzy to ok jak brak iskrzenia to na pewno uszkodzona

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Arulek
Poziom 11
Poziom 11


Dołączył: 26 Lip 2005
Posty: 70
Miasto: piaseczno

Post#9 18 Gru 2010 08:42   

Re: Berlingo 1,9 - nie zapala zimny


Jaki przebieg auta i rok produkcji?

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#10 Post autora tematu 31 Gru 2010 14:28   

Re: Berlingo 1,9 - nie zapala zimny


Świece żarowe były sprawdzane. Każda była wykręcona i sprawdzona osobno.
Jeżeli chodzi o przebieg to jest 150000km i 2004 rok. Rok temu w zimie zapalał dobrze. Od tamtej pory przybyło mu jakieś 25000km

Czy wiadomość jest pomocna? + -

Powrót do góry
   
austin007
Poziom 16
Poziom 16


Dołączył: 14 Gru 2003
Posty: 330
Miasto: Warszawa

Post#11 31 Gru 2010 14:36   

Re: Berlingo 1,9 - nie zapala zimny


Zainteresuj się luzami zaworowymi. Możesz robić eksperyment jeśli będziesz miał auto w garażu(temp. dodatnia) Wylej powoli z 10-20l gorącej wody (lub inne źródło ciepła) na głowicę (nie pompę), zagrzej kilka razy świece i zobacz czy odpali (lepiej).Może masz podparte zawory. Uważaj na instalację elektryczną, żeby nie utopić

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#12 Post autora tematu 31 Gru 2010 14:43   

Re: Berlingo 1,9 - nie zapala zimny


W wyniku zużycia części spodziewałbym się raczej zwiększenia luzu. Gdzie można kupić podkładki do regulacji luzu zaworów, bo nie będę rozbierał jak tego niemam.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
austin007
Poziom 16
Poziom 16


Dołączył: 14 Gru 2003
Posty: 330
Miasto: Warszawa

Post#13 31 Gru 2010 14:49   

Re: Berlingo 1,9 - nie zapala zimny


Moim zdaniem jesteś w błędzie. Luzy się kasują wraz z zużyciem.
Właśnie zmagam się z podobnym problemem w DW8. Szukam niedrogiego zakładu w Wawie/okolicach do sprawdzenia i regulacji zaworów(ile taka przyjemność może kosztować?). Nie mam płytek (raczej pastylek). Do regulacji trzeba wymontować wałek rozrządu i potem ustawić.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#14 Post autora tematu 31 Gru 2010 15:06   

Re: Berlingo 1,9 - nie zapala zimny


Jak regulowałem luzy w innych samochodach to przeważnie wraz ze zużyciem luz się powiększał. Ale tam między wałkiek i zaworem były jeszcze dźwignia i popychacz. Może napęd zaworów bezpośredni zachowuje się inaczej. Jeżeli chodzi o warsztat to niemam pojęcia gdzie i za ile. Nigdy nie byłem z samochodem w warsztacie.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Google


Google Adsense


Post# 31 Gru 2010 15:06   





Powrót do góry
   
piptrek03
Poziom 2
Poziom 2


Dołączył: 16 Sty 2011
Posty: 2

Post#15 18 Sty 2011 06:38   

Re: Berlingo 1,9 - nie zapala zimny


Masz podstawione zawory ssące (przerabiałem to u siebie temperatura poniżej zera i zapala jak ursus zaś przy plusowych problem nie istnieje ).
Aby je wyregulować trzeba zdjąć wałek rozrządu i pod tymi kielichami masz płytki do regulacji (płytka ma wielkości dziesiącio groszówki ),sporo przy tym jest pracy i trzeba mieć blisko zakład z magnesówką lub dużo wymiarów płytek .
Ps.za nie duże pieniądze lepiej zlecić jakiemuś zakładowi -ja robiłem sam

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#16 Post autora tematu 18 Sty 2011 17:27   

Re: Berlingo 1,9 - nie zapala zimny


Budowę układu rozrządu znam. Chcę sam to naprawić, tylko nie wiem gdzie kupić podkładki do regulacji.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
piptrek03
Poziom 2
Poziom 2


Dołączył: 16 Sty 2011
Posty: 2

Post#17 18 Sty 2011 20:41   

Re: Berlingo 1,9 - nie zapala zimny


są w sklepach lub w zakładach regenerujących głowice (ale dalej nie wiesz jakie grubości potrzebujesz bo nie wiesz jakie są powkładane na poszczególnych zaworach -i tu są schody ) Więc dekiel aut i sprawdzasz szczelinomierzem poszczególne zawory i rozpiska abyś wiedział którego ile szlifnąć (będziesz miał szczęście jak trafisz z szlifowaniem za pierwszym razem )
Ps.Szifowalem od 2 do 3setek ale i tak z jedną płytką nie trafiłem za mało o 1,5set:cry:

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Maciej_30
Poziom 16
Poziom 16


Dołączył: 30 Gru 2004
Posty: 320
Miasto: Pruszków

Post#18 Post autora tematu 01 Lis 2011 12:13   

Re: Berlingo 1,9 - nie zapala zimny


Rzeczywiście przyczyną były luzy zaworów, a raczej ich brak. Trzy zawory ssące miały na zimno zerowy luz. Po regulacji jes dobrze.

Czy wiadomość jest pomocna? + -

Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> Berlingo 1,9 - nie zapala zimny
Strona 1 z 1
Podobne tematy
punto 2 - zimny- nie zapala (2)
opel corsa B zimny nie zapala (20)
Citroen Berlingo 2.0HDI - dlaczego nie zapala? (4)
Zimny na gazie nie zapala - na benzynie od strzała (11)
Zimny zapala a ciepły już nie -> Renault 19 (8)
Ford Mondeo 1.8TD zimny nie zapala, (31)
Golf 3 1.6 benzyna - Nie zapala gdy zimny (12)
Ford Escort 1,3 HCS wtrysk. Nie zapala zimny (5)
Zimny długo kręci a cieply nie zapala wcale (2)
Honda accord 2,2D i-CTDI nie zapala gdy jest zimny (9)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.114 seconds

elektroda.pl temat RSS