X

Renault Megane 1.4 Nie odpala

kozi128 17 Dec 2010 12:25
  • #1 17 Dec 2010 12:25
    kozi128
    Level 7  
    Helpful post? (0)
    Witam. Mam problem z samochodem renault megane. samochód stoi u znajomego mechanika, robimy wszystko zeby go uruchomić. Wymieniona została kopułka, przewody, świece, czujnik połozenia wału, rozrusznik. I nadal nie chce odpalić. Na samostarcie i na gazie niby odpala ale nie równo pracuje ale dopiero po odłączeniu przewodu z gniazdem który dochodzi do monowtrysku. Po podłączeniu teg przewodu samochód nie daje oznak życia. czy moze to być wina monowtrysku?? Błagam pomóżcie. ja juz nie mam pojęcia o moge zrobić. Okoliczności Zgaśniecia gdy wracałem z pracy zaczął przerywać i szrpać, przegazowałem go na biegu jałowym i wtedy pracował juz całkiem nie równo i zgasł. Iskra Jest wszystko gra i buczy a jednak nie chce zapalić jaka jest tego przyczyna??
  • #2 17 Dec 2010 12:39
    megane1,9dti
    Level 8  
    Helpful post? (0)
    Witam miałem też problem z odpalaniem przewinęło się kilkunastu mechaników i żaden nie wiedział co jej jest, aż się znalazł jeden i sprawdził mi ciśnienie na cylindrach i go wcale nie było powodem była uszkodzona głowica. Może i u Ciebie coś takiego się stało. Mechanikiem nie jestem, ale pisze co mi się przydażyło
  • #3 17 Dec 2010 13:19
    igorek83
    Level 24  
    Helpful post? (0)
    Sprawdzić rozrząd czy sie nie przestawił.
  • #4 18 Dec 2010 10:02
    kozi128
    Level 7  
    Topic author Helpful post? (0)
    Ciśnienie w cylindrach jest, głowica jest Ok, Rozrząd jest dobrze ustawiony nie przeskoczył
  • #5 18 Dec 2010 11:20
    rico37p
    Level 28  
    Helpful post? (0)
    Rozumiem ,że wtryskiwacz paliwo wtryskuje?
  • #6 18 Dec 2010 11:43
    darady
    Level 13  
    Helpful post? (0)
    Sprawdź czy pompka przelewa paliwo przelewem, może immo odcina prąd na pompce? w tych renówkach immo to częsty problem. Który to rok tego auta?
  • #7 18 Dec 2010 22:34
    kozi128
    Level 7  
    Topic author Helpful post? (0)
    wtryskiwacz wtryskuje paliwo na przepustnicę, rok auta to 1996, raczej to nie wina immobilajzera, pompka paliwa sprawna
  • #8 19 Dec 2010 09:42
    darady
    Level 13  
    Helpful post? (0)
    A masz jakoś możliwość podpięcia go pod kompa i sprawdzenie wartości rzeczywistych w trakcie kręcenia rozrusznikiem?
  • #9 19 Dec 2010 10:02
    kozi128
    Level 7  
    Topic author Helpful post? (0)
    z tym kompem to nie zbyt, mieszkam spory kawałek od miasta, a w serwisie renault mają dopiero komputer
  • #10 19 Dec 2010 10:20
    szewczu
    Level 12  
    Helpful post? (0)
    rozumiem ze jak odpala na gazie to iskra jest a spróbuj wstrzyknąc przez strzykawke paliwo do przepustnicy i próbować odpalić
  • #11 19 Dec 2010 21:41
    kozi128
    Level 7  
    Topic author Helpful post? (0)
    jak odpalam w psykując samostart to odpala ale nie równo pracuje i gaśnie
  • #12 27 Dec 2010 09:29
    carrot
    Moderator Samochody
    Helpful post? (0)
    Sprawdzić ciśnienie paliwa oraz czy nie leje wtryskiwacz/ regulator ciśnienia
  • #13 27 Dec 2010 11:46
    igorek83
    Level 24  
    Helpful post? (+1)
    a czujnik temperatury cieczy sprawny
  Search 4 million + Products
Browse Products