X

piec gazowy elexia comfort 24cf

reszela63 19 Dec 2010 20:47
  • #1 19 Dec 2010 20:47
    reszela63
    Level 2  
    Helpful post? (0)
    mam taki sam problem j.w.pala sie kontrolki na 40 i 80 st. a poprzedzilo ta slabym grzaniem cieplej wody poradzcie co mozna z ta awarja zrobic.
  • Helpful post
    #2 19 Dec 2010 20:50
    zybie
    Level 30  
    Helpful post? (0)
    Napisz coś więcej bo trudno wyczućo co ci chodzi
  • Helpful post
    #3 19 Dec 2010 22:07
    hydro-man
    Level 17  
    Helpful post? (0)
    Witam
    tak zybie ma rację, dopisz coś więcej a tak na wstępie to uzupełnij ciśnienie w kotle. Pozdrawiam
  • #4 20 Dec 2010 17:23
    reszela63
    Level 2  
    Topic author Helpful post? (0)
    ciepla woda slabo sie nagrzewa,myslalem ze wtych warunkach zimowych tak ma byc wiec dalem pokretlo na max, a CO bylo wlaczone i po pewnym czasie piec sie wylaczyl i zapalily kontrolki awari 40 i 80 stopni tj.druga i ostatnia co wg.tabelki ktora mam z insrukcja mowi o przekroczeniu ilosci spalin TTB.Nic nie moglem zrobic zeby ponownie uruchomicCO, piec nie reagowalna na przycisk RESET.W dniu dziszejszym dopelnilem uklad CO do max tak ze przelalem zaworem bezp, wlaczylem ponownie piec i okazalo sie ze kontrolki 40 i 80 stopni sie wylaczyly i palnik zadzialal i CO dziala, aCWU dalej zachowuje sie jak poprzednio tz.w pierwszej chwili plynie woda letnia a nieco pozniej zimna a palnik pracuje a nie reaguje na pokretlo przeplywu gazu, co to moze byc moze mi ktos podpowie pomoze. POZDRAWIAM.
  • #5 20 Dec 2010 22:45
    hydro-man
    Level 17  
    Helpful post? (0)
    Witam
    z twojego opisu wynika, że trójdrożny zawór źle działa, i tu jest potrzebny serwis - chyba że masz zacięcie to go sam rozbierz, wyczyść z kamienia, sprawdź prawidłowość działania i zamontuj i po bólu.Pozdrawiam
  • #6 20 Dec 2010 23:25
    zybie
    Level 30  
    Helpful post? (0)
    Wydaje mi się że masz zakamieniony wymiennik płytowy
  • #7 21 Dec 2010 13:48
    reszela63
    Level 2  
    Topic author Helpful post? (0)
    Witam, zybie i hydro-man, troche popracowalem i bez wynikow przejrzalem zawor trojdroznyi nic przecilem wmiennik ciepla mial troche czarnego osadu i sytuacja sie nie zmienila, rurka dochodzaca do wymiennika podczas pracy na ciepla wode jest ciepla a z wymiennika wyplywa duzo mniej ciepla mion ze przelacznik jest na maxa i nie wiem co z tym fantem zrobic.



    Proszę poprawić błędy pisowni we wszystkich postach
    mod - mirrzo
  • Helpful post
    #8 21 Dec 2010 16:58
    mirrzo

    Moderator - Systemy Grzewcze
    Helpful post? (0)
    reszela63 wrote:
    ... i nie wiem co z tym fantem zrobic.



    Udaj się do serwisanta dysponującego pompą do czyszczenia chemicznego.
  • #9 21 Dec 2010 20:10
    reszela63
    Level 2  
    Topic author Helpful post? (0)
    Ciekawe co mam przeczyscic, wymiennik cieplej wody wolny jest od zanieczyszczen wewnatrz wyglada jak nowy,przeplukany i przedmuchany caly uklad w piecu kolejno przeplukalem, mam jednak jedno pytanie; czy w wymienniku ciepla,jest jakas substancja wewnatrz zbiorniczka , pytam dlatego ze podczas plukania i po przedmuchaniu nic nie moglem wiecej wylac ani wydmuchac a w wewnatrz przy potrzasaniu slyszalem chlupot tak jakby wewnatrz znajdowal sie jakis plyn,byc moze trzeba uzyc chemi ale wizualnie wymiennik wyglada jak nowy.Prosze o podpowiedz.



    Proszę poprawić błędy pisowni we wszystkich postach - OSTRZEŻENIE
    mod - mirrzo
  • Helpful post
    #10 21 Dec 2010 22:36
    mirrzo

    Moderator - Systemy Grzewcze
    Helpful post? (0)
    reszela63 wrote:
    ... wyglada jak nowy...


    Tylko wygląda. Musisz go potraktować chemią.
  Search 4 million + Products
Browse Products