Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara 2.0 HDI, Nie odpala, Z samostartem na dotyk!!

ciamas1 03 Sty 2011 18:04 1459 2
  • #1 03 Sty 2011 18:04
    ciamas1
    Poziom 2  

    Witam! Mam problem od jakiegoś pół roku z Xsarą HDI!!! Zaczęło się od tego, że po rozgrzaniu silnika nie szło jej odpalić. Przyczyną okazało się pompa paliwa w zbiorniku, na ciepłym silniku nie załączała się żeby na pompować paliwo. Po wymianie chodziła tydzień i zaczęły sie dziać cuda. Przestała odpalać, jeszcze na zimnym silniku ciężko ale zapala, na ciepłym bez PLAKU lub SAMOSTARTU nie podchodź. Stwierdzili uszkodzony czujnik ciśnienia paliwa przy pompie. Czujnik został wymieniony na nowy. Tydzień czasu było ok, po tygodniu wszystko wróciło. Wymieniłem pompę wtryskową, sprawdzone zostały wtryski, jest to samo!! POMOŻE KTOŚ?????

  • #2 16 Lip 2011 11:01
    15daro
    Poziom 2  

    witam ja mam taki sam problem ze swoim samochodem. identycznie jak kolega tu opisuje. wymienilem regulator, wtryski i dzieje sie tak samo. na cieplym silniku nie chce palic. jak zimny to chodzi bez zarzutu a jak sie rozgrzeje to lipa... chetnie bym pomogl ale niestety sam nie wiem co mu dolega.

  • #3 17 Lip 2011 08:29
    ciamas1
    Poziom 2  

    KOLEGO JUŻ ROZWIĄZAŁEM TEN PROBLEM! U MNIE PROBLEMEM BYŁA POMPA PALIWA. PO WYMIANIE POMPY PALIWA NA SPRAWDZONĄ, W 100% SPRAWNĄ AUTO ZACZĘŁO CHODZIĆ. ODPALA BEZ NAJMNIEJSZEGO PROBLEMU. PROBLEM SIĘ SKOŃCZYŁ I JEŻDŻĘ JUŻ PRAWIE PÓŁ ROKU I NIC PODOBNEGO SIĘ DZIEJE, AUTO SPRAWNE W 100 %. POZDRAWIAM I PROSZĘ SPRAWDZIĆ POMPĘ PALIWA!!! mNIE KOSZT NAPRAWY KOSZTOWAŁ 550 ZŁ!

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME