Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Po instalacji xp brak internetu


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Po instalacji xp brak internetu
Autor
Wiadomość
jarcys
Poziom 19
Poziom 19


Dołączył: 28 Wrz 2007
Posty: 734
Miasto: N 50 18 13 E 21 28 14

Post#1 Post autora tematu 05 Sty 2011 23:41   

Po instalacji xp brak internetu


Brak modenu w menedżer urzadzeń system xp
ID płyty głównej 12/24/2007-NV-MCP61-6A61KG08C-00
Gdzie znajde sterowniki do tej karty.
Powrót do góry
   
Google


Google Adsense


Post# 05 Sty 2011 23:41   





Powrót do góry
   
scotch
Poziom 18
Poziom 18


Dołączył: 07 Lip 2003
Posty: 496

Post#2 05 Sty 2011 23:49   

Re: Po instalacji xp brak internetu


Poszukaj na elektrodzie .Taki stary i nie umie google i elektroda szukaj :(
Powrót do góry
   
Kolobos
Poziom 26
Poziom 26


Dołączył: 13 Cze 2003
Posty: 38304
Miasto: Warszawa

Post#3 05 Sty 2011 23:53   

Re: Po instalacji xp brak internetu


Naucz sie korzystac z wyszukiwarki:
ID płyty głównej 12/24/2007-NV-MCP61-6A61KG08C-00
Nazwa płyty głównej Gigabyte GA-M61SME-S2L v2

Do jakiej karty? To plyta glowna, wszystko jest na stronie producenta.

Ta plyta nie ma modemu..
Powrót do góry
   
Google


Google Adsense


Post# 05 Sty 2011 23:53   





Powrót do góry
   
Elprofesional
Poziom 15
Poziom 15


Dołączył: 23 Wrz 2009
Posty: 220
Miasto: Poznań

Post#4 05 Sty 2011 23:55   

Re: Po instalacji xp brak internetu


jarcys napisał:
Brak modenu w menedżer urzadzeń system xp
ID płyty głównej 12/24/2007-NV-MCP61-6A61KG08C-00
Gdzie znajde sterowniki do tej karty.


Czym się łączysz z internetem ?? Dialup modemowo ??

Czy masz modem ADSL przez USB , lub inne połączenia ??
Powrót do góry
   
jarcys
Poziom 19
Poziom 19


Dołączył: 28 Wrz 2007
Posty: 734
Miasto: N 50 18 13 E 21 28 14

Post#5 Post autora tematu 06 Sty 2011 00:32   

Re: Po instalacji xp brak internetu


TL-WR340G ROUTER właśnie nie moge sie połączyć tym.
Powrót do góry
   
Kolobos
Poziom 26
Poziom 26


Dołączył: 13 Cze 2003
Posty: 38304
Miasto: Warszawa

Post#6 06 Sty 2011 00:44   

Re: Po instalacji xp brak internetu


Potrafisz podac jakies szczegoly? Jezeli nie to raczej nie mozna Ci pomoc. Zainstaluj sterowniki do karty i ustaw wszystko poprawnie to sie polaczysz.
Powrót do góry
   
Google


Google Adsense


Post# 06 Sty 2011 00:44   





Powrót do góry
   
Elprofesional
Poziom 15
Poziom 15


Dołączył: 23 Wrz 2009
Posty: 220
Miasto: Poznań

Post#7 06 Sty 2011 00:50   

Re: Po instalacji xp brak internetu


jarcys napisał:
TL-WR340G ROUTER właśnie nie moge sie połączyć tym.


http://www.gigabyte.pl/products/mb/driver/ga-m61sme-s2l_20.html

Sciagnij sterowniki do karty sieciowej , router polaczy sie sam . Obok zegarka pojawia się komputerki .
Powrót do góry
   
DriverMSG
Poziom 26
Poziom 26


Dołączył: 28 Lut 2005
Posty: 28295
Miasto: Prowincja Liege

Post#8 06 Sty 2011 04:13   

Re: Po instalacji xp brak internetu


Regulamin pkt. 8.1, 14, 16.
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Po instalacji xp brak internetu
Strona 1 z 1
Podobne tematy
Podczas instalacji winrar z internetu wgrały sie jakies śmieci typu lolipop (8)
Winsock - po instalacji najnowszej wersji Cfosspeed-a nie ma Internetu. (4)
Po instalacji XP-ka komputer wysyła jakieś dane do internetu (13)
Problem z udostępnianiem internetu po instalacji SP2 do XP (4)
Netgear DGN 1000 - komunikaty podczas instalacji, brak postepu instalacji (2)
Problem z Vistą po instalacji internetu (2)
Brak internetu gdy na innym komputerze ktoś korzysta z internetu (4)
Po instalacji nowego systemu brak internetu na notebooku (14)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.881 seconds

elektroda.pl temat RSS