Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Po instalacji xp brak internetu


Post new topic  This topic is locked      Main Page -> Forum Index -> Computer Service -> Computer Software -> Po instalacji xp brak internetu
Author
Message
jarcys
Poziom 19
Poziom 19


Joined: 28 Sep 2007
Posts: 723
Location: N 50 18 13 E 21 28 14

Post#1 Post from the author of the topic 05 Jan 2011 22:41   

Po instalacji xp brak internetu


Brak modenu w menedżer urzadzeń system xp
ID płyty głównej 12/24/2007-NV-MCP61-6A61KG08C-00
Gdzie znajde sterowniki do tej karty.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 05 Jan 2011 22:41   





Back to top
   
scotch
Poziom 18
Poziom 18


Joined: 07 Jul 2003
Posts: 520

Post#2 05 Jan 2011 22:49   

Re: Po instalacji xp brak internetu


Poszukaj na elektrodzie .Taki stary i nie umie google i elektroda szukaj Sad

Helpful message? + -

Back to top
   
Kolobos
Spec od komputerów
Spec od komputerów


Joined: 13 Jun 2003
Posts: 43370
Location: Warszawa

Post#3 05 Jan 2011 22:53   

Re: Po instalacji xp brak internetu


Naucz sie korzystac z wyszukiwarki:
ID płyty głównej 12/24/2007-NV-MCP61-6A61KG08C-00
Nazwa płyty głównej Gigabyte GA-M61SME-S2L v2

Do jakiej karty? To plyta glowna, wszystko jest na stronie producenta.

Ta plyta nie ma modemu..

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 05 Jan 2011 22:53   





Back to top
   
Elprofesional
Poziom 15
Poziom 15


Joined: 23 Sep 2009
Posts: 219
Location: Poznań

Post#4 05 Jan 2011 22:55   

Re: Po instalacji xp brak internetu


jarcys wrote:
Brak modenu w menedżer urzadzeń system xp
ID płyty głównej 12/24/2007-NV-MCP61-6A61KG08C-00
Gdzie znajde sterowniki do tej karty.


Czym się łączysz z internetem ?? Dialup modemowo ??

Czy masz modem ADSL przez USB , lub inne połączenia ??

Helpful message? + -

Back to top
   
jarcys
Poziom 19
Poziom 19


Joined: 28 Sep 2007
Posts: 723
Location: N 50 18 13 E 21 28 14

Post#5 Post from the author of the topic 05 Jan 2011 23:32   

Re: Po instalacji xp brak internetu


TL-WR340G ROUTER właśnie nie moge sie połączyć tym.

Helpful message? + -

Back to top
   
Kolobos
Spec od komputerów
Spec od komputerów


Joined: 13 Jun 2003
Posts: 43370
Location: Warszawa

Post#6 05 Jan 2011 23:44   

Re: Po instalacji xp brak internetu


Potrafisz podac jakies szczegoly? Jezeli nie to raczej nie mozna Ci pomoc. Zainstaluj sterowniki do karty i ustaw wszystko poprawnie to sie polaczysz.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 05 Jan 2011 23:44   





Back to top
   
Elprofesional
Poziom 15
Poziom 15


Joined: 23 Sep 2009
Posts: 219
Location: Poznań

Post#7 05 Jan 2011 23:50   

Re: Po instalacji xp brak internetu


jarcys wrote:
TL-WR340G ROUTER właśnie nie moge sie połączyć tym.


http://www.gigabyte.pl/products/mb/driver/ga-m61sme-s2l_20.html

Sciagnij sterowniki do karty sieciowej , router polaczy sie sam . Obok zegarka pojawia się komputerki .

Helpful message? + -

Back to top
   
DriverMSG
Admin grupy komputery
Admin grupy komputery


Joined: 28 Feb 2005
Posts: 30123
Location: Prowincja Liege

Post#8 06 Jan 2011 03:13   

Re: Po instalacji xp brak internetu


Regulamin pkt. 8.1, 14, 16.

Helpful message? + -

Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Computer Service -> Computer Software -> Po instalacji xp brak internetu
Page 1 of 1
Similar topics
Brak internetu po ponownej instalacji systemu (10)
Po instalacji nowego systemu brak internetu na notebooku (14)
Brak internetu gdy na innym komputerze ktoś korzysta z internetu (4)
AirLive,G.DUO,brak internetu - Brak internetu (9)
Brak transferu internetu pomimo nielimitowanego internetu. (2)
Problem z Vistą po instalacji internetu (2)
Brak Internetu po kablu - Brak internetu na kablu, lecz na wifi działa (9)
Netgear DGN 1000 - komunikaty podczas instalacji, brak postepu instalacji (2)
Problem z udostępnianiem internetu po instalacji SP2 do XP (4)
Po instalacji XP-ka komputer wysyła jakieś dane do internetu (13)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.048 seconds

elektroda.pl topic RSS feed