Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



MS Outlook - nie wysyła wiadomosci


  Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Software ->MS Outlook - nie wysyła wiadomosci Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
gkmaster
Poziom 16
Poziom 16
Miasto: Kraków
Dołączył: 02 Lis 2005
Posty: 280
Pomógł: 5
Ocena postów: 21
gkmaster
Poziom 16
Post#1 13 Sty 2011 22:23  Autor tematu   

MS Outlook - nie wysyła wiadomosci


Witam
mam problem z Outlookiem - walczę z tym już od 4 dni.

Outloook nie chce wysyłać wiadomości - wyrzuca komunikat o błędzie ze port 587 nie może być zabezpieczony SSL. Wcześniej działało i było ok. Co więcej po skonfigurowaniu poczy w Outlook Express poczta jest normalnie wysyłana mimo, że jest ustawiona tak samo czyli port 587 SSL. Admnistrator poczty również zaleca ustawienie SMTP 587 SSL, POP3 995 SSL. Wszyscy użytkownicy mają tak sam a nie działa tylko u mnie.

Dodatkowo przy konfigurajci konta wciskam TESTUJ USTAWIENI KONA i wszystko przechodzi poprawnie - łącznie z wyłaniem wiadomości, natomiast jeśli utworzę nową wiadomość z poziomu outlook to nie da się jej wysłac.

Robiłem reinstalację całego pakieru MS office ale to nic nie dało. dodatkowo usunąłem z folderów Danych aplikacji katalogi Outlook aby się nic nie zachowało ale mimo to po reinstalacji outlooka i utworzeniu nowego .pst ustawienia konta są odrazu skonfugurowane!? w takim razie co jeszcze powiniene usunąć aby z systemu aby nowa instalacjia outlooka była naprawdę nowa.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
kapsel2105
Poziom 17
Poziom 17
Miasto: Gdańsk
Dołączył: 17 Wrz 2006
Posty: 441
Pomógł: 47
kapsel2105
Poziom 17
Post#2 13 Sty 2011 22:56    

Re: MS Outlook - nie wysyła wiadomosci


Może zweryfikuj ustawienia programu antyvirusowego/firewalla, skanowania przez niego połączeń na portach, bądź ich blokowania.
Ale z drugiej strony jak test jest wykonany bez żadnych problemów...dziwne :?

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
gkmaster
Poziom 16
Poziom 16
Miasto: Kraków
Dołączył: 02 Lis 2005
Posty: 280
Pomógł: 5
Ocena postów: 21
gkmaster
Poziom 16
Post#3 14 Sty 2011 01:20  Autor tematu   

Re: MS Outlook - nie wysyła wiadomosci


postawiłem Windows Live Mail i problem się rozwiązał. Miałem oczywiście jeszcze mnustwo zabawy z przenosinami poczty bo WLM nie potrafi importować poczty z MS Outlook. Natomiast stary Outlook Express radzi sobie bez problemu :) wieć musiałem zaimportować pocztę z MS Outlook do Outlook Express a następnie z Outlook Express do Windows Live Mail :)

Przeczytałem u wója google, że SMTP (poczta wychodząca) działa już od jakiegoś czasu na porcie 587 ale nie szyfrowanym, port SMTP 465 jest SSL, jednak u mnie taka zmiana nie robiła nic po za kolejnymi błędami.

Nie wiem gdzie twki problem - czy po stronie administratora poczty firmowej - ponieważ to on wymyślił sobie takie ustawienia POP3 SSL 995 oraz SMTP SSL 587 czy problem programowy jest w samym MS Outlook który sobie nie radzi bądź blokuje z założenia taką konfigurację.

Dziwne jest to, że Windows Live Mail poradził sobie bez problemu.

Generalnie - wprawdzie problem nie do końca rozwiązany ale temat do zamknięcia.

Oceń post: + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Software -> MS Outlook - nie wysyła wiadomosci
Strona 1 z 1
Podobne tematy
Outlook 2010 i wp.pl - Outlook nie wysyła wiadomści z zagranicy (6)
Program the bat 5.4 nie wysyła wiadomosci z onetu jak i gmail (2)
Outlook w firmie i w domu - nie widać wszystkich wiadomosci (6)
Problem z Outlook expres - Outlook Expres nie wysyła wiadomości (6)
Outlook nie wysyła wiadomości. (14)
Outlook nie wysyła poczty (6)
Outlook nie wysyła wiadomości (18)
Outlook nie wysyła. Odrzucanie wiadomości. (4)
Microsoft Outlook nie wysyła mi zdjęć! (2)
Outlook Express-6 nie wysyła zdjęcia ?? (1)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.056 seconds

elektroda.pl temat RSS