Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Maszyny Rolnicze, Sprzęt Ciężki -> C-360 ciężko pali, dymi na niebiesko, ropa w oleju
Autor
Wiadomość
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#1 Post autora tematu 22 Sty 2011 00:13   

C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Witam. Mój problem polega na tym że był robiony totalny remont silnika; głowice po kompletnej regeneracji, wał po szlifie, osiowanie bloku no i prawie wszystkie części nowe (oprócz pompy oleju). Od razu pisze ze silnik był oddany do mechanika. No i wszystko praktycznie od początku było do d**y. Bardzo ciężko na poczatku zapalił (oczywiscie z z zaciągu) później było tak że pochodził sobie na wolnych obrotach z godzinę i zaczęło mu wywalac olej z tłumika, mechanik powiedział żeby nim normalnie z przyczepka bez obciążenia jeździć, no i faktycznie olej przestał wywalać. Pompa po remoncie (praktycznie to tylko obudowa pompy jest stara) końcówki wtrysków też wymienione a wtryski wyregulowane. I nie wiedzieć czemu po 1 ciężko pali (po zalaniu gorącą wodą i na wiechcia już jest lepiej, w lecie też miał problemy z paleniem), dostaje się ropa do oleju w silniku, dymi na niebiesko, nawet jak ciepły to nie zawsze zapali za pierwszym razem nawet gaz do podłogi a on dopiero za jakis czas złapie obroty, no siłę niby ma bo z 4 na głęboką dobrze sobie radzi na 3. No ale dlaczego tak ciężko pali i dlaczego się bierze ta ropa w oleju? z góry dzięki za porady.
Powrót do góry
   
magnum460
Poziom 11
Poziom 11


Dołączył: 07 Wrz 2008
Posty: 73
Miasto: Wolbrom

Post#2 22 Sty 2011 04:52   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Coś kiepsko ten remont wyszedł. Co do paliwa w oleju to przepuszczają sekcje w pompie wtryskowej albo pompka paliwa na popychaczu ta na 3 śrubkach przy pompie wtryskowej. Ciężkie palenie to może być źle ustawiony zapłon-wyprzedzenie wtrysku, lub nie trafione pompą wtryskową w łącznik do rozrządu. Pasuje tylko w jednej pozycji ale mnie z bratem też się udało przekręcić i źle złożyć. Sama pompa wtryskowa mogła mieć też pseudoregenerację za 200 zł a polega ona na ustawieniu jednakowych dawek na wszystkich sekcjach i sprawdzeniu czy daje jeszcze jakieś ciśnienie zdolne otworzyć wtryskiwacze. Mogą też być źle złożone koła zębate na rozrządzie pod pokrywą z przodu silnika ale tu już trochę rozbierania żeby to sprawdzić i wykluczyć błąd. Sprawdził bym w pierwszej kolejności ciśnienie sprężania na cylindrach oraz jakość i ciśnienie otwarcia wtryskiwaczy bo to najmniejszy koszt. Jeżeli tu jest dobrze to zostaje pompa wtryskowa na stół pomiarowy i rozrząd. Co do oleju to mógł wyrzucać na początku bo tłoki składa się na oleju , ale mogą być też odwrotnie założone pierścienie tłokowe- mają oznaczenia TOP do góry. Nie pamiętam w tej chwili czy tłoki są symetryczne, czy też komorę spalania w tłoku mają przesuniętą i należy wkładać tłoki strzałką do przodu silnika. Ciężko postawić jednoznaczną diagnozę, trzeba za koleją sprawdzać po fachowcach. Dla całości sprawdź jeszcze czystość zbiornika paliwa i drożność wszystkich przewodów paliwowych oraz nowy filtr paliwa oraz wyczyść siatkę w odstojniku przy pompce paliwowej ale to powinno być wykonane przy kapitalnym remoncie, który jak piszesz nie do końca się udał.
Powrót do góry
   
Google


Google Adsense


Post# 22 Sty 2011 04:52   





Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#3 Post autora tematu 27 Sty 2011 00:58   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


A mam jeszcze pytanie czy takie problemy (nie spalona ropa itd.) mogą być spowodowane tym że pod wtryskami są podkładki miedziane. Chciałem aby było bez podkładek ale niestety na 3 i 4 głowicy sadziło mi ciśnienie spod wtrysków, więc założyłem pod wszystkie. Jeden mechanik powiedział mi że nie powinno się zakładać żadnych podkładek bo wtedy wtryskiwacz się podnosi i mgiełka może obijać się o gniazdo wtrysku i są problemy. A co do regeneracji pompy to zapłaciliśmy 750 zł w polecanym zakładzie pod Lublinem.
Powrót do góry
   
Kamil82
Poziom 11
Poziom 11


Dołączył: 11 Gru 2005
Posty: 62
Miasto: bg

Post#4 27 Sty 2011 02:10   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Prawidłowo złożony silnik po kapitalnym remoncie powinien zapalić z rozrusznika a nie na zaciąg. W katalogu są podkładki uszczelniające pod wtryskiwaczami. A te wtryskiwacze to kto regenerował możliwe ze leja i dlatego paliwo w oleju. Może być tez uszkodzone uszczelnienie pompy od strony jej napędu.
Powrót do góry
   
lordwycel
Poziom 2
Poziom 2


Dołączył: 16 Paź 2010
Posty: 4
Miasto: Zakopane

Post#5 27 Sty 2011 04:49   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Podkladki miedziane muszą być!!!! winą tutaj jest tylko przepuszczający symering na pompie

Dodano po 5 [minuty]:

Przepraszam że pisze post po poście ale tutaj błedem może być tagże koncówka wtryskiwacza jednego z wtrysków.najlepiej sprawdz każdego wtryska czy nie leje i przy jakim ciśnieniu puszcza.prawidłowo to chyba 15bar.jeśli wszystko bedzie ok to bedzie oznaczało to że jedna z glowic została przeciągnieta przy zakręcaniu i doszło do uszkodzenia,z tąd tez ropa w oleju
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#6 28 Sty 2011 20:50   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Cytując fragment wypowiedzi Pana magnum460 "Co do paliwa w oleju to przepuszczają sekcje w pompie wtryskowej albo pompka paliwa na popychaczu ta na 3 śrubkach przy pompie wtryskowej. "
jest to zupełnie błędne gdyż olej napędowy z pompy wtryskowej nie może sie przedostać do komory korbowej silnika pompa wtryskowa jest uszczelniana,jedynie może sie wylewać do oleju w pompie, jednak kiedy jest go zbyt dużo to wycieka z niej przez rurkę z tyłu (nadmiar).
Poprawność montażu rozrządu najlepiej sprawdzić przez ustawienie 1 tłoka w GMP wtedy zawory na tłoku 4 powinny sie mijać odkręcamy pierwszy wtryskiwacz wracamy kołem zamachowym o obrót i kręcąc zgodni z obrotami silnika powinno paliwo zacząć być wtryskiwane ok 24 stopnie przed GMP. Jeśli koło zamachowe zostało dobrze ustawione to rysa na nim powinna sie pokrywać z rysą na obudowie skrzyni .Takie sprawdzenie pozwala ominąć problem z rozbieraniem przodu celem sprawdzenia rozrządu
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#7 Post autora tematu 28 Sty 2011 21:14   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


No właśnie już próbowałem sprawdzić moment w którym pompa podaje paliwo i wygląda że to jest w porządku lecz nie chcę się za bardzo opierać na tym ponieważ na kole zamachowym owszem są znaki ale na obudowie skrzyni już nie. Okienko ma 10 cm i równo na środku ktoś już wybił kreskę no ale nie chce się na niej wzorować. I zapomniałem dodać że przy odpalaniu trzeba trochę pokręcić zanim pojawi się dym. Być może jest to jakiś znaczący fakt.
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#8 28 Sty 2011 21:25   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Jeśli nie kopci od razu, znaczy ze nie dostaje paliwa należało by wymienić filtry sprawdzić czy przypadkiem pompa sie nie zapowietrza czasem wystarczy słabo dokręcony którykolwiek króciec.
Nie mówiłem o tym ale wymieniając a potem regulując wtryskiwacze trzeba zwrócić uwagę czy "trzymają" zdarzały mi sie nowe które ładnie rozpylały ale nie trzymały, przez to też słabiej odpala.
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#9 Post autora tematu 28 Sty 2011 21:55   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Z pod wtryskiwaczy na 100% nie sadzi ciśnienia, już to sprawdzałem.
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#10 29 Sty 2011 10:29pomocny post - solucja   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


jojna0411 napisał:
Z pod wtryskiwaczy na 100% nie sadzi ciśnienia, już to sprawdzałem.

Nie chodzi mi o zamontowanie wtryskiwaczy tylko jeśli ustawiłeś je na 165-175 atm.(osobiście ustawiam na 175) to chodzi o to że przy ciśnieniu 150atm.na końcówce nie powinno być żadnych kropelek paliwa przez ok 10-15 sek.
Jeszcze jedno czy wyregulowałeś dobrze zawory? (ssący 0.2 wydechowy 0.25)
Powrót do góry
   
artur-55
Poziom 7
Poziom 7


Dołączył: 15 Sie 2008
Posty: 20

Post#11 29 Sty 2011 11:04   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Cytując fragment wypowiedzi Pana tomek130"jest to zupełnie błędne gdyż olej napędowy z pompy wtryskowej nie może sie przedostać do komory korbowej silnika pompa wtryskowa jest uszczelniana,jedynie może sie wylewać do oleju w pompie, jednak kiedy jest go zbyt dużo to wycieka z niej przez rurkę z tyłu (nadmiar)."

Wszystko się zgadza jeżeli pompa paliwa ma oddzielne smarowanie, a co w przypadku gdy jest to układ centralnego smarowania?
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#12 29 Sty 2011 11:30   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Rozmawiamy o ciągniku c-360 a tam pompa paliwowa smarowana jest oddzielnie.Ciekawi mnie gdzie Pan sie spotkał z układem centralnego smarowania pompy wtryskowej , w starym ciągniku?(przepraszm za niedoprecyzowanie chodziło mi o 60tke, 80 miały już pompe centralnie smarowaną) np rozwiązanie takie jest stosowane ale ma wadę gdyż z czasem przedostaje sie paliwo do oleju i go rozrzedza.
Powrót do góry
   
artur-55
Poziom 7
Poziom 7


Dołączył: 15 Sie 2008
Posty: 20

Post#13 29 Sty 2011 12:30   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Dobra. Jeżeli nie pompa, to czy paliwo nie będzie się dostawać do oleju wraz z kompresją w przypadku gdy pierścienie na tłokach nie spełniają swojej roli. Dymienie na niebiesko może świadczyć o tym że silnik spala olej. Sporo powinno się wyjaśnić gdy założyciel tematu poda czy sprawdził ciśnienie sprężania.
Powrót do góry
   
Google


Google Adsense


Post# 29 Sty 2011 12:30   





Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#14 Post autora tematu 30 Sty 2011 13:11   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Ciśnienie sprawdzę dopiero jutro bo dopiero jutro sąsiad będzie miał potrzebny przyrząd.
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#15 Post autora tematu 03 Lut 2011 15:07   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Witam po dłuższej przerwie. No więc tak: ciśnienie sprężania 1- 26 kg/cm2
2- 24 kg/cm2, 3- 20 kg/cm2 i 4- 22 kg/cm2. Jeden z wtrysków prawie w ogóle nie pracuje a reszta jak by chciała a nie mogła. W pompie jest bardzo rzadki olej i jego stan jest podwyższony (to zapewne jest ropa która dostaje się do komory korbowej).
Powrót do góry
   
Google


Google Adsense


Post# 03 Lut 2011 15:07   





Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#16 03 Lut 2011 17:53   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Trochę duży rozrzut z tymi ciśnieniami, zrobiłeś próbę olejową jeśli nie powtórz i podaj wynik. Na ile masz ustawione wtryski?, możliwe jest że źle zrobili z pompą jak ja regenerowałeś weź i wymień na gwarancji.
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#17 Post autora tematu 03 Lut 2011 20:11   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


No już nic nie zrobię bo musiałem zdjąc głowice bo miałem mały incydent z wodą i broki powysadzało wszystkie. No ale wszystko rozmrożone i na szczęście nie ma żadnych pęknięć nigdzie. Tłoki są strasznie okopcone i z tego co mi wiadomo to jak nie spala ropy to się strasznie kopcą. Oleju było 17,5 litra w silniku. Pompa i wtryski oczywiście jadą na gwarancję. A do tego wszystkiego to chyba jest źle ustawiony rozrząd bo na wszystkich tłokach jest wybity znak po zaworze a żaden z nich nie był podparty. I jeszcze wyciągnę tłok na którym jest najniższe ciśnienie i zobaczę jak są założone pierścienie i czy nie są popękane lub odwrotnie założone.
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#18 04 Lut 2011 12:40   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Kilka postów wyżej mówiłem Panu o rozrządzie. :|
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#19 Post autora tematu 04 Lut 2011 17:41   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


To z rozrządem na razie dam sobie spokój bo wszystko wymontowane, pompa już pojechała z powrotem na stół. No ale wydaje mi się że jeśli luz na zaworach był ustawiony i nie były podparte to raczej coś jest nie tak z ustawieniem na kołach zębatych skoro zawór wydechowy jest odbity na tłoku.
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#20 04 Lut 2011 17:58   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Tłumaczyłem wcześniej jak sprawdzić poprawność montażu rozrządu, prosta sprawa.
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#21 Post autora tematu 04 Lut 2011 18:06   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


No ok ja rozumiem ale na razie nic nie zrobię bo cała góra jest zdjęta a poza tym to muszę ściągnąć dekiel rozrządu ponieważ zmielone jest sprzęgło od sprężarki a jak ściągnę dekiel to prostą sprawą jest to że sprawdzę ustawienie kół zębatych ;) I mam jeszcze pytanie. Ściągnąłem głowice i gdy kręcę wałem to gdy tłok idzie do góry to tuleja razem z nim się wysuwa jakiś 1-1.5 mm. Czy jest to duża usterka? Jeśli tak to jak ją usunąć?
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#22 04 Lut 2011 18:26   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Raczej nie powinno być problemu ale warto sprawdzić (wymienić ) oring na tuleji czasem przy montażu może go przyciąć.
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#23 Post autora tematu 04 Lut 2011 18:54   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


No oringi oczywiście wymienię. A jak pan sądzi czy to że woda mi zamarzła mogło spowodować że tuleje się wysuwają?
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#24 Post autora tematu 05 Lut 2011 19:48   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Witam. Znalazłem problem dlaczego jest ropa w oleju. Mianowicie, nie wiem dlaczego na 2 tulejach są zrobione delikatne rysy ale na tyle duże aby nie trzymać kompresji i przy lejących wtryskach ropa spływa tymi że rysami do komory korbowej. Druga sprawa: jak wcześniej pisałem że jest źle ustawiony rozrząd to miałem rację. Na tłokach były wybite dołki po zaworze wydechowym a mechanik z bożej łaski stwierdził że te dołki są frezowane fabrycznie a o dziwo zanim zawiozłem części do niego dołków na tłokach nie było. Trzecia sprawa jest taka że tuleje jest przegrzane ale nie mam pojęcia dlaczego, ciągnik nigdy nie miał sytuacji że nie było wody. A czwarta to taka że tłoki mają jakieś chyba przedmuchy bo są okopcone z boku.
Powrót do góry
   
tomek130
Poziom 18
Poziom 18


Dołączył: 10 Gru 2009
Posty: 486
Miasto: Małopolska

Post#25 06 Lut 2011 13:59   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Wnioskując z Pana poprzednich postów, rysy sa na 3 i 4 cylindrze i sa tak duże że "nie trzymają kompresji"(opierając sie na rozrzucie ciśnień).,Po czym Pan stwierdził ze tuleje są przegrzane ? Zwykle tłoki są lekko okopcone po stronie sworzni. Najczęściej przyczyną zarysowań gładzi jest niechlujstwo mechanika po prostu nie dba o czystość elementów podczas montażu.
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#26 Post autora tematu 06 Lut 2011 16:13   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


No właśnie kilka osób mi mówiło że tuleje są przegrzane a mi nigdy się nie zdarzyło aby woda się zagotowała. A te rysy są wyczuwalne pod paznokciem. Po 50 mtg wymieniłem olej, i filtr i na korku misy olejowej było trochę grubych opiłków może to one spowodowały zarysowania. Zaznaczam że wał był myty po szlifie z resztą jak i cały blok.
Powrót do góry
   
siwus001
Poziom 10
Poziom 10


Dołączył: 15 Lip 2008
Posty: 51
Miasto: Kępno

Post#27 06 Lut 2011 22:17   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


niech mechanik teraz buli za nowe komplety naprawcze bo te sie już do niczego nie nadają :-) A tuleje mogą przegrzać sie nie tylko od braku wody lecz od źle ustawionego zapłonu wtedy silnik strasznie sie grzeje.
Druga sprawa cylinder nie może unosić sie do góry podczas gdy tłok przesywa sie do góry . Świadczy to o tanich podróbach cylindrów , jeżeli silnik nie był wcześniej przegrzany. A rysy na cylindrze są od pierścieni które nie są odpowiednio wykończone . Wystarczy mała nierówność i sie zrobi rysa. Jednym słowem komplety do bani taka prawda za chwile zacznie brać olej bo sie okaże że pierścień wytarł tuleje i sie zwiększył luz .
Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#28 Post autora tematu 06 Lut 2011 23:25   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Komplety naprawcze są z THM-u za 550 zł. Były też z URSUSA za 1200 zł no ale... . A co do mechanika to dam sobie spokój. Już stary u niego był a on mu na to że nie potrzebnie rozbierał silnik bo trzeba było przyjechać ciągnikiem do niego to wtedy on by zobaczył co jest a jak tak to jego to nie obchodzi. Polak potrafi.
Powrót do góry
   
Grzegorz_madera
Poziom 21
Poziom 21


Dołączył: 13 Cze 2008
Posty: 1420

Post#29 09 Lut 2011 20:09   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Jeżeli kolega zastosował zestawy THM to mamy odpowiedź dlaczego tak jest. I tak długo wytrzymał na tych zestawach. Nie ma sensu więcej kombinować tylko od razu robić porządny remont z użyciem dobrych części.
Powrót do góry
   
Google


Google Adsense


Post# 09 Lut 2011 20:09   





Powrót do góry
   
jojna0411
Poziom 14
Poziom 14


Dołączył: 10 Lis 2009
Posty: 165
Miasto: Łęczna

Post#30 Post autora tematu 13 Lut 2011 11:03   

Re: C-360 ciężko pali, dymi na niebiesko, ropa w oleju


Witam. Rozebrałem rozrząd i mam wątpliwości. Czy 0 na kole pośrednim powinno się pokrywać z 0 na pompie czy powinno być pomiędzy kropkami. Wydaje mi się że 0 do 0 na pompie, jedna kropka na wale między 2 kropki na pośrednim i 2 kropki na rozrządzie do 2 kropek na pośrednim. Zdjęcie przedstawia obecne ustawienie moim zdaniem złe.
C-360 ciężko pali, dymi na niebiesko, ropa w oleju
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Maszyny Rolnicze, Sprzęt Ciężki -> C-360 ciężko pali, dymi na niebiesko, ropa w oleju
Strona 1 z 3 Idź do strony 123  Następny
Podobne tematy
2.0hdi 16v - trzesie silnikiem dymi na bialo niebiesko nieprzepalona ropa (5)
ursus C-360 - strasznie dymi na niebiesko (9)
Ursus c-360 3p - Ciagnik dymi na niebiesko nie dużo ale sporo (6)
scenic megane renault 2.0 1997 - Ciezko pali dymi na niebiesko (2)
vw t4 1.9td ciężko pali, dzwoni, dymi (16)
C 360 3p dymi spod korka wlewu oleju (1)
ursus c360 - ursus c 360 po remoncie dymi na niebiesko (6)
ursus c 360 - ciśnienie oleju,pali sie kontrolka oleju (7)
C360 Zregenerowana pompa wtryskowa. Ciężko pali . Dymi na biało przy odpalaniu (52)
Citroen Jumpy 2.0 TDI, 2007r. przy odpalaniu dymi na biało, ciężko pali (1)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.092 seconds

elektroda.pl temat RSS 

opony