X

Mercedes C180 - wymiana baterii w kluczyku i programowanie

27 Jan 2011 11:11 MIMichałek987654321
  • #1 27 Jan 2011 11:11
    Michałek987654321
    Level 6  
    Helpful post? (0)
    Witam Panowie!
    Problem jest taki, wymienilem w kluczyku typu scyzoryk w mercedesie c180 w202 1996 rok baterie, i rozprogramowal mi sie kluczyk, postępując zgodnie z instrukcjami, przykładam pilot do lusterka, 2 naciśnięcia, pózniej stacyjka na pozycje 3, no i diody migaja na przemian, zielona-czerwona przez okolo 15 sekund, pozniej gasną i nic! Nie dość że centralka nie działa, to nie można odpalić samochodu!! Macie jakiś sposób????/ Czekam dzięki!
  • #2 27 Jan 2011 11:59
    darek_wp
    Level 28  
    Helpful post? (0)
    Skontaktuj się z serwisem bądź z ludkami zajmującymi się kodowaniem kluczyków.
  • #3 27 Jan 2011 12:47
    CameR

    Moderator Zabezpieczeń Pojazdów
    Helpful post? (+1)
    Wsiadasz przytrzymujesz przycisk w kluczyku przez 10 sekund wkładasz do stacyjki i przekręcasz w pozycję zapłon i zakodowany .
  • #4 27 Jan 2011 13:09
    Michałek987654321
    Level 6  
    Topic author Helpful post? (0)
    Ale wkładam z przyciśnietym przyciskiem?
    Mam do niego jeszcze jeden kluczyk-kartę.
    Za pierwszym razem tez nie chcial odpalic, ale jak go z tej "karty" zamknałem i otworzylem (też dość blisko lusterka musi byc) to wtedy odpalil.

    Sprobowalem, przytrzymanie 10 sekund nic nei daje, nie wiem czemu, ale znowu przez chwile było tak, że jak wkładalem kluczyk z karty to migały na przemian obie diody, probowalem zamknąć za pomocą przycisku(karta), po włożeniu kluczyka z karty do stacyjki zapala się zielona dioda tak jakby w tym momencie nastapiło otwarcie samochodu i samochód odpala
  • #5 27 Jan 2011 13:48
    CameR

    Moderator Zabezpieczeń Pojazdów
  • #6 27 Jan 2011 14:48
    Michałek987654321
    Level 6  
    Topic author Helpful post? (+1)
    Ostatni z tych sposobów to wlaśnie probowałem, a tych 2 pierwszym za bardzo nie rozumiem, pilot w ogole nie reaguje, nie zapala się na drziwach kierowcy żadna lampka, ani na lusterku. Baterie są na 100% dobrze wlożone...a pilot przed wymianą działał, z tym że dość blisko drzwi było trzeba otwierać....
    Co to może byc??? jak macie jakies porpzycje jeszcze to piszcie!
  • #7 19 Apr 2013 11:58
    oli84
    Level 9  
    Helpful post? (+1)
    Witam. Stary temat ale metodą prób i błędów doszedłem jak to się robi. Kluczyk w stacyjke ,przekręcamy na zapłon i dusimy przycisk aż zacznie migać zielona kontrolka w lusterku, puszczamy przycisk i wyjmujemy kluczyk. Sprawdzone na dwóch autach.
Mouser  Search 4 million + Products
Browse Products