X
  • #1 29 Jan 2011 23:56
    builderpb
    Level 8  
    Helpful post? (0)
    Witajcie,

    Padł mi akumulator i dzisiaj założyłem nowy, ale pojawił się następujący problem. Otóż, po podłączeniu zawył na sekundę alarm, po czym tylko sobie cichutko popiskiwał, światła awaryjne mrugały. Wiem, że załączenie alarmu po braku napięcia i pojawieniu się to normalny objaw, ale jak zamknąłem klapę silnika, drzwi zatrzasnąłem (kluczem nie zamykałem), a następnie próbowałem pilotem wyłączyć alarm, to się nie dało (tak jak by mojego pilota nie "widział"). Baterię w pilocie wymieniałem wczoraj. Teraz kilka szczegółów, które pewnie skomplikują sprawę:

    1. jestem trzecim właścicielem tego pojazdu i od poprzednika dostałem tylko jeden klucz (są na nim 3 przyciski) i jeden pilot (w kształcie "łezki" z dwoma owalnymi przyciskami: większym i mniejszym)
    2. nie mam kluczyka do alarmu, a "stacyjka" do niego znajduje się po prawej stronie pokrywy silnika
    3. nie wiem co to za alarm, bo nie mam żadnego dokumentu, który by to potwierdzał
    4. samochód jest wyposażony w immo i ma blokadę kradzieżową

    Jak próbowałem zapalić silnik, to rozrusznik działał, ale iskry nie było (co jest normalne w tej sytuacji), światła awaryjne dalej migały. W moim poprzednim samochodzie (Skoda Fela) po odłączeniu akumulatora włączał się alarm, ale jak ponownie włączyłem aku, to normalnie pilotem samochód zamykałem-otwierałem i już było po sprawie. Czy w tym samochodzie jest inaczej?
  • #2 30 Jan 2011 13:26
    miler80
    Level 34  
    Helpful post? (0)
    Prawdopodobnie masz alarm. Z tego co piszesz rozprogramowała lub uszkodziła się centralka. Najprościej byłoby wymontować centralkę z syrenką z samochodu i zlikwidować odcinkę.
  • #3 30 Mar 2011 22:21
    builderpb
    Level 8  
    Topic author Helpful post? (+1)
    Witajcie,
    Z pomocą przyszło mi forum Ford Club Polska (tam również założyłem temat). Wykonałem procedurę opisaną tutaj . Z małą modyfikacją, otóż jak podłączyłem akumulator odczekałem, aż minie "pierwsze" wycie i potem zastosowałem się do pierwszej z procedur opisanych w powyższym linku. Na dzień dzisiejszy wszystko działa i nie musiałem likwidować alarmu.
  Search 4 million + Products
Browse Products