Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 01 Lut 2011 18:13
    lukss07ns
    Poziom 19  

    Po diagnozie OPEL TECH wyskoczyło :
    P0505 - idle speed control ( sterowanie biegiem jałowym) znalazłem jeszcze coś takiego na internecie "Silnik regulujący prędkość na biegu jałowym"
    Świeci się CHECK, był już ten błąd jakieś 2-3lata temu twierdzi znajoma ,ale po skasowaniu wszystko było OK i teraz siadło ponownie. Autko odpala normalnie ale po odpaleniu obroty skaczą góra, dół. Wszędzie pisze że to wina kompa i że to autko ma Immo zintergrowane. Co wy na to ? Jest opcja że wyciągne komputer (znajduje się jakby po środku tak z tyłu silnika?) i oddać do specjalisty czy może coś innego siedzi ? Albo może jest to silnik krokowy i gdzie on jest ?

  • #2 01 Lut 2011 18:32
    zgolwasy91
    Poziom 15  

    Warto sprawdzić silnik biegu jałowego czyli tak zwany (silniczek krokowy) oraz czujnik położenia przepustnicy. Trzeba przeprowadzić diagnostykę a nie odrazu kompa wyrywać.

  • #4 01 Lut 2011 19:52
    autoas
    Poziom 41  

    SkylineR91 napisał:
    Czasem wystarczy wyczyszczenie krokowca.

    Gwarantuję ci, że go tam w tej Corsie nie wyczyścisz, więc twoja porada nie ma najmniejszego sensu

  • #5 01 Lut 2011 19:57
    Blicek
    Poziom 25  

    To moze byc błąd wtórny, czasem sterownik ustawia błąd nastawnika, jezeli nie udaje mu sie (z jakiegos powodu) przy jego pomocy uzyskac zamierzonych obrotów. Po za tym tam nie ma silnika krokowego, to system bosch'a - nastawnik na bazie servomechanizmu, (w Multecach wystepowaly krokowe)

  • #6 01 Lut 2011 23:14
    lukss07ns
    Poziom 19  

    Czyli od czego zacząć tak na zdrowy rozum ?

  • #7 01 Lut 2011 23:21
    autoas
    Poziom 41  

    Od poszukiwania nieszczelności lub wymycia przepustnicy lub oddania auta w dobre mechaniczno/elekytryczne "ręce"

  • #8 02 Lut 2011 09:43
    lukss07ns
    Poziom 19  

    Dobre czyli posiadające odpowiedni sprzęt do sprogramowania imo chyba ?(jeżeli to już komputer)

  • #9 02 Lut 2011 20:35
    lukss07ns
    Poziom 19  

    No i panowie nikt nie miał racji !
    Wymieniłem czujnik temp. i auto jak nowe ;)

  • #10 02 Lut 2011 20:49
    autoas
    Poziom 41  

    Sam na to wpadłeś po tym jak chciałeś komputer wymienić

  • #11 02 Lut 2011 21:01
    lukss07ns
    Poziom 19  

    Nie sam. Tata sprawdził błąd w programie pomierzył oporność czujnika temp. i mnie wyśmiał :( ale cóż ,auto śmiga i jest dobrze.

  Szukaj w 4mln produktów
Przeglądaj produkty