Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 14 Lut 2011 21:28
    artu0
    Poziom 9  

    Witam.
    Mam problem z licznikiem w ibizie 2001 FL, a mianowicie:
    1) - po 15 sek od włączenia zapłonu trzykrotnie słychać brzęczyk i zaczyna mrugać kontrolka poziomu płynu / temperatury
    2) - nie mogę skasować licznika dziennego

    Sprawdziłem już:
    1) - temperatura silnika - w normie (max 90C)
    2) - poziom płynu - jest ok
    3) - zwarcie pinów we wtyczce czujnika poziomu cieczy - nic nie daje
    4) - masa na brązowym kablu we wtyczce czujnika poziomu - jest
    5) - nie ma przejścia przez czujnik poziomu płynu - dziwne...
    6) - diagnostyka vag com - nie ma błędów w liczniku, test przechodzi bez problemu (z tym, że kontrolka ciągle mruga)
    7) - temperatura na wskaźniki i do ecu - mają zbliżone wartości
    8) - odłączenie akumulatora - licznik dzienny się skasował (i nic więcej)

    Co jest grane?
    Co jeszcze powinienem sprawdzić?

    Jeżeli w grę wchodzi wymiana licznika, to jak to zrobić - co z immobilizerem, kluczami, przebiegiem itp?

    Pozdrawiam.

  • #2 14 Lut 2011 22:25
    wojtekryba
    Poziom 32  

    a przyjżałeś sie jak wyglada czujnik pozimu cieczy ?

    przecież to dwie elektrody, to jak maja mieć pełne przejście ?
    wyczyść je (waciki i odtłuszczacz)

    a co do licznika dzienego ,masz zegarek w desce czy porypane duże radio?

  • #3 15 Lut 2011 08:02
    artu0
    Poziom 9  

    no więc spodziewałem się, że będzie duży opór na czujnik, a u mnie nie ma nawet przejścia. Nie to jest raczej przyczyna.

    Mostkowalem styki we wtyczce czujnika i nie robi to roznicy.

    mam elektroniczny licznik kilometrów i duże radio

  Szukaj w 4mln produktów
Przeglądaj produkty