Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Hotpoint, Ariston, LL 43S EU. Brak grzania.


  Strona Główna -> Forum elektroda.pl-> AGD Użytkowy -> AGD Początkujący ->Hotpoint, Ariston, LL 43S EU. Brak grzania. Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
thewaly
Poziom 2
Poziom 2


Dołączył: 21 Lip 2010
Posty: 3
Miasto: Poznań

thewaly
Poziom 2
Post#1 Post autora tematu 18 Lut 2011 17:15   

Hotpoint, Ariston, LL 43S EU. Brak grzania.


Witam.

Od kilku dni szukam informacji jak naprawić moją zmywarkę (Hotpoint LL 43S EU). Zmywarka nie grzeje, a po jakimś czasie wyłącza program i zaczyna mrugać na czerwono lampka pod kieliszkami (pierwsza od prawej).

Znalazłem na forum kilka rad i je zastosowałem.

1. Grzałka. 1800W. Sprawdzona omomierzem. Około 29Ω Więc wydaje się być w porządku. Jak się później okazało nawet nie dostaje zasilania.

2. Hydrostat. Sprawdzany omomierzem reaguje kiedy się dmuchnie do środka.

3. Moduł bit 1oo. Wymieniłem wszystkie kondensatory i warystory na module. (Prócz jednego z trzema nóżkami ponieważ nie mogłem go dostać). Podobno wymiana któregoś z tych elementów mogła pomóc, wymieniłem więc wszystkie na wszelki wypadek.

Niestety nic to nie pomogło. Na grzałce nie ma nadal zasilania i pokazuje się po jakimś czasie czerwona lampka.

Chciałbym kupić moduł bit 1oo ale nie jestem pewien czy to na pewno ten element jest uszkodzony. Jeśli ktoś mógłby mi pomóc byłbym wdzięczny.

Pozdrawiam.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry



Google Adsense



Post# 18 Lut 2011 17:15   



Powrót do góry
g73
Poziom 15
Poziom 15


Dołączył: 04 Gru 2009
Posty: 259
Miasto: Kielce

g73
Poziom 15
Post#2 18 Lut 2011 20:42   

Re: Hotpoint, Ariston, LL 43S EU. Brak grzania.


Witam sprawdz przekaznik grzałki na module pozdrawiam

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> AGD Użytkowy -> AGD Początkujący -> Hotpoint, Ariston, LL 43S EU. Brak grzania.
Strona 1 z 1
Podobne tematy
Ariston ll 43s - Po włączeniu programu po pewnym czasie miga dioda 6 (1)
Hotpoint Ariston LFTA+ H2141 - Brak wskaźnika pracy/zakończenia pracy (2)
Hotpoint Ariston - opinie (22)
Hotpoint-Ariston Quadrio 4D SB/HA (1)
Hotpoint-Ariston AQM9D 49 U (EU)/B (1)
Okap HOTPOINT ARISTON HZ 9 IX/HA (1)
Zmywarka Hotpoint Ariston LL43S (1)
Zmywarka Hotpoint Ariston LL43S (1)
piekarnik Ariston Hotpoint FD 86.1/HA termostat (3)
Ariston Hotpoint BMBM1822V - zawiasy (1)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.04 seconds

elektroda.pl temat RSS