Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Hotpoint, Ariston, LL 43S EU. Brak grzania.


Post new topic  Reply to topic      Main Page -> Forum Index -> Household Utility -> Household Beginners -> Hotpoint, Ariston, LL 43S EU. Brak grzania.
Author
Message
thewaly
Poziom 2
Poziom 2


Joined: 21 Jul 2010
Posts: 3
Location: Poznań

Post#1 Post from the author of the topic 18 Feb 2011 17:15   

Hotpoint, Ariston, LL 43S EU. Brak grzania.


Witam.

Od kilku dni szukam informacji jak naprawić moją zmywarkę (Hotpoint LL 43S EU). Zmywarka nie grzeje, a po jakimś czasie wyłącza program i zaczyna mrugać na czerwono lampka pod kieliszkami (pierwsza od prawej).

Znalazłem na forum kilka rad i je zastosowałem.

1. Grzałka. 1800W. Sprawdzona omomierzem. Około 29Ω Więc wydaje się być w porządku. Jak się później okazało nawet nie dostaje zasilania.

2. Hydrostat. Sprawdzany omomierzem reaguje kiedy się dmuchnie do środka.

3. Moduł bit 1oo. Wymieniłem wszystkie kondensatory i warystory na module. (Prócz jednego z trzema nóżkami ponieważ nie mogłem go dostać). Podobno wymiana któregoś z tych elementów mogła pomóc, wymieniłem więc wszystkie na wszelki wypadek.

Niestety nic to nie pomogło. Na grzałce nie ma nadal zasilania i pokazuje się po jakimś czasie czerwona lampka.

Chciałbym kupić moduł bit 1oo ale nie jestem pewien czy to na pewno ten element jest uszkodzony. Jeśli ktoś mógłby mi pomóc byłbym wdzięczny.

Pozdrawiam.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 18 Feb 2011 17:15   





Back to top
   
g73
Poziom 15
Poziom 15


Joined: 04 Dec 2009
Posts: 258
Location: Kielce

Post#2 18 Feb 2011 20:42   

Re: Hotpoint, Ariston, LL 43S EU. Brak grzania.


Witam sprawdz przekaznik grzałki na module pozdrawiam

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Household Utility -> Household Beginners -> Hotpoint, Ariston, LL 43S EU. Brak grzania.
Page 1 of 1
Similar topics
Ariston ll 43s - Po włączeniu programu po pewnym czasie miga dioda 6 (1)
Hotpoint Ariston LFTA+ H2141 - Brak wskaźnika pracy/zakończenia pracy (2)
Hotpoint Ariston - opinie (22)
Hotpoint-Ariston Quadrio 4D SB/HA (1)
Hotpoint-Ariston AQM9D 49 U (EU)/B (1)
Okap HOTPOINT ARISTON HZ 9 IX/HA (1)
Zmywarka Hotpoint Ariston LL43S (1)
Zmywarka Hotpoint Ariston LL43S (1)
piekarnik Ariston Hotpoint FD 86.1/HA termostat (3)
Ariston Hotpoint BMBM1822V - zawiasy (1)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.028 seconds

elektroda.pl topic RSS feed