Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Powolne otwieranie stron - 20Mb


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieć Internet - Dostęp -> Powolne otwieranie stron - 20Mb
Autor
Wiadomość
km4
Poziom 16
Poziom 16


Dołączył: 15 Cze 2008
Posty: 289
Miasto: Wołomin

Post#1 Post autora tematu 22 Lut 2011 21:58   

Powolne otwieranie stron - 20Mb


Siema,
mam problem z powolnym otwieraniem się stron www. Wszystkie strony strasznie wolno odpalają się w przeglądarkach: chrome, opera, ie, ff.

Mam 2 laptopy. Na pierwszym wszystko pięknie śmiga strony wyświetlają się błyskawicznie po kliknięciu enter, ładowanie filmików itd lux.
Natomiast na drugim laptopie o dziwo strony powolnie, jakbym korzystał z modemu. Mozolnie a czasami w ogóle nie dochodzi do odpalenia strony, muszę klikać w odśwież.

Przeskanowałem laptop i nic nie wykazało, czysty. (Skan: Malwarebytes' Anti-Malware i Doktorem)

Nie wiem jak to możliwe. Internet mam w osiedlowej sieci nawet 20mb.
Laptop z vista.

SS:
Powolne otwieranie stron - 20Mb

Powolne otwieranie stron - 20Mb

Macie jakiś pomysł na takie co?
Powrót do góry
   
Google


Google Adsense


Post# 22 Lut 2011 21:58   





Powrót do góry
   
vampire86
Poziom 22
Poziom 22


Dołączył: 02 Kwi 2008
Posty: 2449
Miasto: Warszawa

Post#2 22 Lut 2011 22:13   

Re: Powolne otwieranie stron - 20Mb


1. Podaj dokładną specyfikację tego notebooka.
2. Czy sprawdzałeś jakie jest obciążenie sieci na ww. notebooku?
Powrót do góry
   
Google


Google Adsense


Post# 22 Lut 2011 22:13   





Powrót do góry
   
km4
Poziom 16
Poziom 16


Dołączył: 15 Cze 2008
Posty: 289
Miasto: Wołomin

Post#3 Post autora tematu 22 Lut 2011 22:21   

Re: Powolne otwieranie stron - 20Mb


Laptop: HP Compaq presario cq61, intel core2 duo t6400 @2.00GHz, 4GB Ram, Vista home sp2

2. nie wiem czym to miałbym sprawdzić. Sieć jest używana w tej chwili przez 1 laptop. Właśnie ten.
Powrót do góry
   
Google


Google Adsense


Post# 22 Lut 2011 22:21   





Powrót do góry
   
vampire86
Poziom 22
Poziom 22


Dołączył: 02 Kwi 2008
Posty: 2449
Miasto: Warszawa

Post#4 23 Lut 2011 00:25   

Re: Powolne otwieranie stron - 20Mb


km4 napisał:
2. nie wiem czym to miałbym sprawdzić. Sieć jest używana w tej chwili przez 1 laptop. Właśnie ten.

CTRL + SHIFT + ESC następnie zakładka sieć. Obserwuj jak się będzie zmieniał wykres podczas wykonywania różnych czynności, w tym otwierania stron www. Również analogicznie obejrzyj potem zakładkę wydajność. Być może coś Ci mieli notebook w sieci (zakładka sieć), bądź coś przeciąża sprzęt (zakładka wydajność), stąd wolne otwieranie stron.
Powrót do góry
   
km4
Poziom 16
Poziom 16


Dołączył: 15 Cze 2008
Posty: 289
Miasto: Wołomin

Post#5 Post autora tematu 23 Lut 2011 09:38   

Re: Powolne otwieranie stron - 20Mb


Nie powinno tak być raczej.
Sieci są całkiem ok nie ma skoków dużych itd wykres czyściutki. Za to na wydajności o dziwo pisząc tego newsa mam użycie pamięci 1,81GB i użycie procka do 10%. Odpalono 84 procesy. Na pasku mam tylko (chrome 4 zakładki, opera 3 zakładki, komunikator i menadżer zadań)

Dziwi mnie właśnie to, że użycie pamięci takie wysokie.
Patrząc na obciążenie CPU, dochodzi nawet do 100% gdy ładuje jakąkolwiek nowo otwartą stroną.

Używam NOD32 z wyłączoną opcją Heuristics.

/edit:
Usunąłem NOD32 i zainstalowałem avasta. Zużycie pamięci 1,23GB, 79 procesów.

Nie mam pojęcia co dalej może mi mulić strony i laptop przy otwieraniu www procek 50-100%
Powrót do góry
   
rumarcin11
Poziom 10
Poziom 10


Dołączył: 24 Wrz 2009
Posty: 53
Miasto: Szumowo

Post#6 23 Lut 2011 12:11   

Re: Powolne otwieranie stron - 20Mb


ja bym twoim miejscu od nowa instalował system nie wiadomo co może być.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Sieci, Internet -> Sieć Internet - Dostęp -> Powolne otwieranie stron - 20Mb
Strona 1 z 1
Podobne tematy
Netia - Powolne otwieranie się stron (7)
Powolne otwieranie stron pomimo szybkiego łącza (1)
Powolne otwieranie stron mimo dobrego łącza. (4)
antena wifi sky internet 10km - powolne otwieranie stron (31)
powolne otwieranie plików (12)
Vista powolne otwieranie folderu (3)
Długotrwałe i powolne otwieranie kosza w win98 (5)
Powolne otwieranie plików graficznych w folderach (3)
Powolne ładowanie się stron. (10)
Powolne wczytywanie stron internetowych (4)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.048 seconds

elektroda.pl temat RSS