Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Filmiki na YouTube - brak obrazu


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Filmiki na YouTube - brak obrazu
Autor
Wiadomość
Stickgul
Poziom 3
Poziom 3


Dołączył: 05 Mar 2011
Posty: 7
Miasto: Gdańsk

Post#1 Post autora tematu 05 Mar 2011 13:27   

Filmiki na You Tube


Witam!
Mam od kilku dni problem z filmikami na yt. Mianowicie nie pojawia mi się filmik, ale jest dźwięk i można go zastopować i uciszyć/podgłośnić dźwięki.

Z góry dzięki za odpowiedź.
Powrót do góry
   
..;;Ja;;..
Poziom 4
Poziom 4


Dołączył: 23 Lut 2011
Posty: 10
Miasto: Mokrsko

Post#2 05 Mar 2011 13:49   

Re: Filmiki na You Tube


Spróbuj zainstalować przeglądarkę na nowo. może pomoże...
Powrót do góry
   
Google


Google Adsense


Post# 05 Mar 2011 13:49   





Powrót do góry
   
Kasek21
Pomocny dla użytkowników
Pomocny dla użytkowników


Dołączył: 02 Wrz 2004
Posty: 26816
Miasto: Dąbrowa Górnicza

Post#3 05 Mar 2011 14:31   

Re: Filmiki na You Tube


Wyłącz przyspieszenie sprzętowe w ustawieniach flasha.

Zainstaluj najnowszego Flash'a.

Jaka przeglądarka? Na różnych przeglądarkach jest tak samo?
Powrót do góry
   
Stickgul
Poziom 3
Poziom 3


Dołączył: 05 Mar 2011
Posty: 7
Miasto: Gdańsk

Post#4 Post autora tematu 05 Mar 2011 16:40   

Re: Filmiki na YouTube - brak obrazu


Ani na firefoxie, ani na explorerze nie działa. Spróbuje zainstalować od nowa firefoxa.
Ale jak wchodzę na czyiś kanał to wtedy działają bez problemu.
Powrót do góry
   
Laza16
Poziom 13
Poziom 13


Dołączył: 13 Wrz 2009
Posty: 141
Miasto: Poznań

Post#5 05 Mar 2011 21:04   

Re: Filmiki na YouTube - brak obrazu


mam to samo zakładam że masz windows 7 i sp1 zainstalowałeś
u mnie to nadal jest od czasu do czasu użyj programu ccleaner!
i pomoże i oczyszczenie dysku zaznacz tam wszystko
Powrót do góry
   
Stickgul
Poziom 3
Poziom 3


Dołączył: 05 Mar 2011
Posty: 7
Miasto: Gdańsk

Post#6 Post autora tematu 05 Mar 2011 21:22   

Re: Filmiki na YouTube - brak obrazu


Mam win xp sp2.
Powrót do góry
   
Google


Google Adsense


Post# 05 Mar 2011 21:22   





Powrót do góry
   
Laza16
Poziom 13
Poziom 13


Dołączył: 13 Wrz 2009
Posty: 141
Miasto: Poznań

Post#7 06 Mar 2011 10:47   

Re: Filmiki na YouTube - brak obrazu


a robiłeś formata?
zrób tak jak kolega mówi zainstaluj Flash'a.
a jak nie to nie wiem ;/
Powrót do góry
   
ezanek
Poziom 1
Poziom 1


Dołączył: 08 Mar 2011
Posty: 1

Post#8 08 Mar 2011 10:26   

Re: Filmiki na YouTube - brak obrazu


mam to samo, przeinstalowanie flasha nic nie pomaga. Po uruchomieniu przegladarki (opera chrom) pierwszy filmik odtwraza sie normalnie każdy kolejny bez obrazu, i co dziwne otwierając kanal jakiegos uzytkowniak wszytskei filmiki odtwarzają sie normalnie. ręce mi opady nie ma pomysłów co sie dzieje
Powrót do góry
   
Google


Google Adsense


Post# 08 Mar 2011 10:26   





Powrót do góry
   
sobiech_polska
Poziom 19
Poziom 19


Dołączył: 15 Sie 2008
Posty: 641
Miasto: Lublin

Post#9 08 Mar 2011 10:37   

Re: Filmiki na YouTube - brak obrazu


W jaki sposób przeinstalowywałeś Flasha? Przy pomocy narzędzia Uninstall Flash Player? Jeśli nie, to spróbuj go użyć (oczywiście przy wyłączonych przeglądarkach), a następnie ponownie zainstalować Flasha.
Powrót do góry
   
Stickgul
Poziom 3
Poziom 3


Dołączył: 05 Mar 2011
Posty: 7
Miasto: Gdańsk

Post#10 Post autora tematu 09 Mar 2011 16:59   

Re: Filmiki na YouTube - brak obrazu


To nic nie dało :(
Powrót do góry
   
Kasek21
Pomocny dla użytkowników
Pomocny dla użytkowników


Dołączył: 02 Wrz 2004
Posty: 26816
Miasto: Dąbrowa Górnicza

Post#11 09 Mar 2011 17:04   

Re: Filmiki na YouTube - brak obrazu


Może spróbuj - ostatni post:
http://www.elektroda.pl/rtvforum/viewtopic.php?t=1934335&highlight=
Powrót do góry
   
wlw_wl
Poziom 24
Poziom 24


Dołączył: 01 Cze 2006
Posty: 4421
Miasto: Poznań

Post#12 09 Mar 2011 17:34   

Re: Filmiki na YouTube - brak obrazu


Też tak mi się czasem robi, że nie pojawia się video na youtube.
Czy jak po włączeniu filmu przewiniesz stronę w dół, tak żeby filmik się schował, i z powrotem w górę, to film się pokazuje?
Brzmi to dziwnie, ale u mnie to działa, w dół i w górę, wtedy flashka się odrysowuje i film jest.
Powrót do góry
   
Stickgul
Poziom 3
Poziom 3


Dołączył: 05 Mar 2011
Posty: 7
Miasto: Gdańsk

Post#13 Post autora tematu 09 Mar 2011 19:49   

Re: Filmiki na YouTube - brak obrazu


Nie mogę tego znaleźć: /usr/lib/adobe-flashplugins/ :(
Powrót do góry
   
eemerle
Poziom 1
Poziom 1


Dołączył: 10 Mar 2011
Posty: 1
Miasto: 71

Post#14 10 Mar 2011 19:39   

Re: Filmiki na YouTube - brak obrazu


Jeżeli działają ci inne serwisy np. wrzuta to odpal dowolny filmik na wrzucie i naciśnij prawym przyciskiem myszy, wejdź w ustawienia i odznacz opcję "włącz przyspieszenie sprzętowe"; miałem ten sam problem i to pomogło
pozdrawiam!
Powrót do góry
   
Stickgul
Poziom 3
Poziom 3


Dołączył: 05 Mar 2011
Posty: 7
Miasto: Gdańsk

Post#15 Post autora tematu 10 Mar 2011 19:58   

Re: Filmiki na YouTube - brak obrazu


Mam cały czas włączone przyśpieszenie sprzętowe, ale to nic nie daje. Na wrzucie działają normalnie filmiki. Antywirus nie wykrył żadnego wirusa.
Powrót do góry
   
macoslav88
Poziom 8
Poziom 8


Dołączył: 17 Paź 2008
Posty: 28
Miasto: Siemianowice Śląskie

Post#16 10 Mar 2011 22:28   

Re: Filmiki na YouTube - brak obrazu


eemerle, u mnie żadne sposoby nie działały, tylko Twój jest skuteczny - dzięki!
Stickgul, musisz wyłączyć tą opcję, nie ma być przyspieszenia sprzętowego...
Powrót do góry
   
Google


Google Adsense


Post# 10 Mar 2011 22:28   





Powrót do góry
   
Stickgul
Poziom 3
Poziom 3


Dołączył: 05 Mar 2011
Posty: 7
Miasto: Gdańsk

Post#17 Post autora tematu 11 Mar 2011 14:13   

Re: Filmiki na YouTube - brak obrazu


Oooo! Działa! Dzięki wielkie wszystkim osobom.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Software -> Filmiki na YouTube - brak obrazu
Strona 1 z 1
Podobne tematy
Youtube - NIe wczytuja sie filmiki na YouTube (3)
Youtube - NIe wczytuja sie filmiki na YouTube (7)
Youtube - Tną się filmiki na youtube (9)
Głośniki 5.1 a filmiki z YouTube (2)
[Windows XP] Filmiki na YouTube (12)
filmiki na youtube sie zacinają (24)
Nie działają filmiki na youtube. (4)
Filmy youtube filmiki osp (1)
Youtube - filmiki na yt się zacinają (27)
Youtube- filmiki sie za wolno buforują. (4)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.06 seconds

elektroda.pl temat RSS