Forum elektroda.pl

Regulamin | Punkty | Dodaj... | Ostatnie | Szukaj | Rejestracja | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Youtube - Nie wyświetlają się filmy.


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Kosz Archiwum -> Youtube - Nie wyświetlają się filmy.
Autor
Wiadomość
1qa2ws3
Poziom 3
Poziom 3


Dołączył: 09 Mar 2011
Posty: 7

Post#1 Post autora tematu 09 Mar 2011 19:10   

Youtube - Nie wyświetlają się filmy.


Mam problem z filmami na youtubie od kilku dni. Kiedy włączam film w miejscu gdzie jest film mam białe tło i idzie sam dźwięk i jak kliknę w miejsce gdzie normalnie znajduje się film to go mogę normalnie zatrzymać i puścić dalej (nie mam także ikonek play/pause i całego dolnego paska). Trochę czytałem forum i stosowałem się do rad:
-usunąłem Adobe Flash Playera i zainsalowałem go ponownie
-sprawdziłem czy nie jest zablokowane język Java (gdzieś na yt znalazłem co i jak)
-używam google chrom i sprawdzałem na Explorerze i też nie działa
-i teraz jestem świeżo po formacie i nadal nic (win xp)

Z tego co zauważyłem to jak usunę pliki cookie to mogę włączyć jeden film i przed następnym muszę ponownie je usuwać. Jak dam w ustawieniach w chromie przy plikach cookie "Blokuj próby umieszczenia na komputerze danych z witryn" to oczywiście mogę oglądać normalnie, ale nie mogę się zalogować. W tej chwili nie instalowałem adobe bo chrom chyba ją sam pobiera i jak dam informację jaki jest zainstalowany to pokazuje "You have version 10,2,154,18 installed"

Bardzo proszę o pomoc, bardzo często korzystam z porad na forum jednak wcześniej nie miałem potrzeby o nic pytać gdyż zawsze coś interesującego znajdywałem
Powrót do góry
   
Ad


Ad


Post# 09 Mar 2011 19:10   



Powrót do góry
   
malapawel
Poziom 15
Poziom 15


Dołączył: 18 Mar 2007
Posty: 216
Miasto: białystok

Post#2 09 Mar 2011 19:17   

Re: Youtube - Nie wyświetlają się filmy.


masz zainstalowane kodeki?
Powrót do góry
   
Ad


Ad


Post# 09 Mar 2011 19:17   



Powrót do góry
   
1qa2ws3
Poziom 3
Poziom 3


Dołączył: 09 Mar 2011
Posty: 7

Post#3 Post autora tematu 09 Mar 2011 19:29   

Re: Youtube - Nie wyświetlają się filmy.


Zainstalowane mam codec pack. Dodam jeszcze, że teraz znalazłem temat z podobnym problemem troszeczkę pod moim i chyba mamy taki sam problem. Też mogę ogladać filmy na czyimś profilu.Jest tam też wypowiedź Qela

Problem rozwiązany, po instalacji Adobe Flash nie było bibliotek
libflashplayer.so w katalogu /usr/lib/firefox/plugins więc skopiowałam z katalogu /usr/lib/adobe-flashplugins/ bibliotekę libflashplayer.so i wszystko gra.

i właśnie spróbuje to zrobić jakimś cudem:)


Udało się, nie wiem jak za bardzo bo jak wcześniej klikałem prawym przyciskiem na filmik to nie miałem podświetlonych "ustawień" i tam odhaczyłem "Włącz przyspieszenie sprzętowe" i teraz wszystko działa ok. Ale jak klikam teraz prawym do nadal nie mogę wejść na "ustawienia"
Powrót do góry
   
Ad


Ad


Post# 09 Mar 2011 19:29   



Powrót do góry
   
147szpila
Poziom 2
Poziom 2


Dołączył: 15 Kwi 2011
Posty: 2
Miasto: Rzeszów

Post#4 15 Kwi 2011 19:09   

Re: Youtube - Nie wyświetlają się filmy.



Link

Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Kosz -> Kosz Archiwum -> Youtube - Nie wyświetlają się filmy.
Strona 1 z 1
Podobne tematy
Jakiego typu filmy najbardziej lubicie - Wasze ulubione filmy (98)
Pobieraj za darmo filmy z YouTube, Google Video (9)
Ciekawe filmy znalezione na youtube. (882)
Ciekawe filmy z Youtube, itp. (84)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.046 seconds

elektroda.pl temat RSS