Forum Index

Rules  | Points  | Add...  | Recent posts  | Search | Register | Log in



husqvarna 136 nie podaje oleju


  Main Page -> Forum Index -> Auto Service -> Inne Silniki Spalinowe ->husqvarna 136 nie podaje oleju Post new topic  This topic is locked 
Author
Hide the left column
Show left column Message
suchy201180
Level 6
Location: Kostrza
Joined: 03 Apr 2011
Posts: 8
Post rating: 2
suchy201180
Level 6
Post#1 03 Apr 2011 19:43  Topic author   

husqvarna 136 nie podaje oleju


Witam, jestem nowy- kupiłem ostatnio piłę husqvarna 136. Wszystko ładnie chodziło, więc stwierdziłem że ją wyczyszczę: całą przepłukałem, zbiorniczki itd., rozkręciłem pompkę olejową wyczyściłem, założyłem i zauważyłem, że nie ma smarowania - prawie łańcuch stanął przy cięciu. Wtedy zdjąłem całą prowadnice tak, że została sama piła wyczyściłem z brudu i oleju i chciałem sprawdzić gdzie daje olej i okazało się że olej nie leci przez pompkę tylko leci przez wężyk za blaszką .............czy ta blaszka w tych modelach powinna być przykręcona ,bo u mnie jest tylko nakładana nie jest przykręcona do karteru. Nie wiem, co się stało i dlaczego nie podaje oleju na prowadnice, pomóżcie KOLEDZY, bo już mi ręce opadają.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
armada
Level 22
Location: Katowice i okolice
Joined: 11 Feb 2007
Posts: 559
Helped: 36
Post rating: 10
armada
Level 22
Post#2 03 Apr 2011 19:58    

Re: husqvarna 136 nie podaje oleju


Czy kanały na olej w prowadnicy są drożne.
Sprawdź czy dobrze założyłeś oś pompki.
Jaki olej używasz (gęstość).

Helpful post? + +1
Back to top

Google Adsense
Google


Back to top
suchy201180
Level 6
Location: Kostrza
Joined: 03 Apr 2011
Posts: 8
Post rating: 2
suchy201180
Level 6
Post#3 03 Apr 2011 20:38  Topic author   

Re: husqvarna 136 nie podaje oleju


olej wziąłem od ojca używa go do 350 nie jest gęsty raczej rzadki , oś pompki to znaczy? dziurki pasują jeśli o to chodzi w pompce ,piłe odpaliłem bez prowadnicy bez tej blaszki i olej zamiast przez pompkę to leciał z tego wężyka

Helpful post? + 0
Back to top
armada
Level 22
Location: Katowice i okolice
Joined: 11 Feb 2007
Posts: 559
Helped: 36
Post rating: 10
armada
Level 22
Post#4 04 Apr 2011 20:07    

Re: husqvarna 136 nie podaje oleju


Nie odpalaj piły bez prowadnicy !!!!.

Jeżeli leci z wężyka to powinno być ok.
W prowadnicy są 2 otwory, jednym z nich w zależności jak jest założona prowadnica olej przedostaje sie do rowka z łańcuchem może tam masz przytkane.

Helpful post? + 0
Back to top
suchy201180
Level 6
Location: Kostrza
Joined: 03 Apr 2011
Posts: 8
Post rating: 2
suchy201180
Level 6
Post#5 04 Apr 2011 20:48  Topic author   

Re: husqvarna 136 nie podaje oleju


odpale z prowadnicą to i tak nie leci otwory czyste w prowadnicy, sciagam prowadnice to pompka czysta ani kropli oleju tam gdzie powinien dawać olej ,a tam gdzie wężyk pełno oleju sam niewiem co to może być

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
39006
Removed
39006
Removed
Post#6 04 Apr 2011 20:56    

Re: husqvarna 136 nie podaje oleju


Zrób zdjęcie tego wężyka, nie mogę zrozumieć o co Ci, tak naprawdę, chodzi.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
suchy201180
Level 6
Location: Kostrza
Joined: 03 Apr 2011
Posts: 8
Post rating: 2
suchy201180
Level 6
Post#7 09 Apr 2011 18:02  Topic author   

Re: husqvarna 136 nie podaje oleju


Czy prowadnica ma coś wspólnego do smarowania bo mam dłuższa od oryginału. poza tym, na łańcuchu robi się taki nalot jakby się przypalał ale można ten nalot zdrapać. W serwisie powiedział że ten wężyk który jest za tą blachą to odpowietrznik, kupiłem nową blachę złożyłem i było dobrze. Zacząłem ciąć drzewo, dęby, po chwili zgasiłem i łańcuch suchy jak pieprz a powinien być czysty bez nalotu ,wie ktoś co to może być, chyba bubel jakiś kupiłem..

husqvarna 136 nie podaje oleju

Helpful post? + +2
Back to top
39006
Removed
39006
Removed
Post#8 09 Apr 2011 18:14    

Re: husqvarna 136 nie podaje oleju


Jeżeli olej wpływa tylko przez odpowietrznik, to znaczy że w zbiorniku robi się ciśnienie. Chyba źle złożyłeś pompkę oleju.
Otworek do smarowania, w prowadnicy, pokrywa się z wycięciem w blaszce?

Helpful post? + 0
Back to top
suchy201180
Level 6
Location: Kostrza
Joined: 03 Apr 2011
Posts: 8
Post rating: 2
suchy201180
Level 6
Post#9 09 Apr 2011 18:27  Topic author   

Re: husqvarna 136 nie podaje oleju


Tak, pokrywa się, tak samo jest jak w tej starej prowadnicy, ale nie można inaczej tej pompki złożyć. Odpaliłem bez blachy i bez prowadnicy, pompka powinna dawać nawet sporo oleju a ledwo co wyrzuca ze nie widać a z tego odpowietrznika leci i to sporo

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
39006
Removed
39006
Removed
Post#10 09 Apr 2011 19:15    

Re: husqvarna 136 nie podaje oleju


Pompka ma dwa małe otworki, muszą one być odpowiedni ustawione względem otworów w gumowych elementach.

Helpful post? + 0
Back to top
suchy201180
Level 6
Location: Kostrza
Joined: 03 Apr 2011
Posts: 8
Post rating: 2
suchy201180
Level 6
Post#11 09 Apr 2011 19:24  Topic author   

Re: husqvarna 136 nie podaje oleju


to właśnie musi być przyczyna ze robi sie ciśnienie w zbiorniku i wywala olej przez odpowietrznik czy to wina pompki ?

Dodano po 7 [minuty]:

tak też jest ustawiona pompka otworki sie zgadzają

Helpful post? + 0
Back to top
39006
Removed
39006
Removed
Post#12 09 Apr 2011 19:40    

Re: husqvarna 136 nie podaje oleju


Tak, tylko jest otworek ssący a po drugiej stronie tłoczący. Ne obróciłeś pompy wkładając ja do tego plastiku.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
suchy201180
Level 6
Location: Kostrza
Joined: 03 Apr 2011
Posts: 8
Post rating: 2
suchy201180
Level 6
Post#13 09 Apr 2011 21:39  Topic author   

Re: husqvarna 136 nie podaje oleju


Więc tak: w pompce jest wycięcie i tam w obudowie jest miejsce na to wycięcie.
Na zdjęciu, które dodałem powyżej widać tą dziurę z wężykiem -i moje pytanie, czy tam nie powinien byc jakiś zaworek, który powietrze wpusci a oleju nie wypuści.
Nikt w pobliżu nie ma takiej piły, więc nie mogę zobaczyć co i jak wygląda. Nie mam kogo się poradzić. Co można zrobić? Nie wiem, moze gdzieś znaleźć jakieś zdjęcia karteru- jak to wygląda co gdzie jest albo jakiś schemat ?

Helpful post? + 0
Back to top
armada
Level 22
Location: Katowice i okolice
Joined: 11 Feb 2007
Posts: 559
Helped: 36
Post rating: 10
armada
Level 22
Post#14 10 Apr 2011 15:36    

Re: husqvarna 136 nie podaje oleju


Nie wiem dokładnie jak w tym modelu, ale w większości na wężyku który jest w zbiorniku oleju jest taka "sprężynka" która pełni rolę filtra.

Helpful post? + +4
Back to top
Post new topic  This topic is locked     Main Page -> Forum Index -> Auto Service -> Inne Silniki Spalinowe -> husqvarna 136 nie podaje oleju
Page 1 of 1

Similar topics to husqvarna 136 nie podaje oleju

husqvarna 136 ucieka olej (2)
Husqvarna 136 - zatarty silnik (2)
Husqvarna 136 wyrzuca paliwo z do filtra. (1)
Husqvarna 136, brak smarowania łańcucha. (5)
Husqvarna 136 jak ustawić obroty piły (10)
Pila Stihl 017 nie podaje oleju (8)
Pilarka NAC SPS01-45 - nie podaje oleju na lancuch. (17)
Pompa Oleju / Turbo Mazda 6 2.0 citd 136 KM (11)
vw touran 2003 136 km tdi żółta lampka oleju (3)
Wałek pompy oleju Husqvarna 55 (8)


Switch to mobile version Switch to version for desktops

Administrator || Moderators || Forum Rules || General Rules || Cookies information || Editors || Contact for companies || Contact

Page generation time: 0.053 seconds