Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Rozrusznik w Lagunie I kręci ale nie zazębia


Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Rozrusznik w Lagunie I kręci ale nie zazębia
Author
Message
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#1 Post from the author of the topic 09 Apr 2011 23:15   

Rozrusznik w Lagunie I kręci ale nie zazębia


Witam!
Pewnie ten temat (a juz na pewno podobny) przewijał się na tym albo innych forach, ale zapytam jeszcze raz i bardzo proszę o pomoc. W mojej "Renacie" nie dawno pojawił się problem z rozrusznikiem - rano zapalił bez problemu, a po pracy już tylko na zapych. Rozebrałem rozrusznik i okazało sie, że popękały magnesy na i zblokowały wirnik. Wymieniłem cały stojan, zamontowałem rozrusznik i przestał zazębiać. Pomyślaeł, że to tzw. bendix. Załatwiłem drugi cały rozruch i to samo, poźniej trzeci i nic. Wymieniłem między czasie z 5 może 6 głów od rozrusznika (znajomy ma części na warsztacie więc było w czym wybierać) i cały czas ten sam problem. Aż wierzyć mi sie nie chcę, że w każdej "głowie" i każdym rozruszniku był walniety bendix. Wyciągałem rozruszniki ze 20 razy, aż mi sie we łbie zakręciło od wchodzenia i wychodzenia z kanału. Czy to mozliwe, żeby mój stary stojan miał przeciwną polaryzację i kręcił w drugą strone, a te co montowałem w pzrciwna i dlatego nie zazębiaja?
Bardzo proszę o pomoc bo powoli szlak mnie trafia!!!

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 09 Apr 2011 23:15   





Back to top
   
gałgan1
Poziom 14
Poziom 14


Joined: 05 Nov 2008
Posts: 154
Location: legnica

Post#2 09 Apr 2011 23:40   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Witam
kazdy rozrusznik kręci się w ta sama stronę

Moderated by Błażej:
Ty tak ogólnie, czy chodzi ci konkretnie o rozrusznik do tego pojazdu?

Helpful message? + -

Back to top
   
gawlo235
Poziom 16
Poziom 16


Joined: 22 Mar 2011
Posts: 286
Location: wrocław

Post#3 10 Apr 2011 00:18   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Czy nie zerwało wieńca z koła zamachowego? Ciekawe jak i dlaczego magnesy na stojanie poszły. warto sprawdzić czy trybik rozrusznika dochodzi do wieńca ( posmarować farbą mały tryb i później zobaczyć czy pobrudziło wieniec.)

Helpful message? + -

Back to top
   
ociz
Moderator Samochody
Moderator Samochody


Joined: 04 Dec 2006
Posts: 8572
Location: Zełwągi

Post#4 10 Apr 2011 00:21   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Jak magnesy będą nieprawidłowo zamontowane to może w przeciwną stronę kręcić.

Helpful message? + -

Back to top
   
ele5
Poziom 21
Poziom 21


Joined: 28 Sep 2009
Posts: 1125
Location: Bydgoszcz

Post#5 10 Apr 2011 00:53   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


ociz wrote:
Jak magnesy będą nieprawidłowo zamontowane to może w przeciwną stronę kręcić.
A niby jak by miał to zrobić??
Nie ma w tym Valeo takiej mozliwości.Pasuje w jedno mijsce.
No chyba żeby je odklejał i przyklejał z innego.Ale pisze że cały "stojan" wymienił.

Helpful message? + -

Back to top
   
ociz
Moderator Samochody
Moderator Samochody


Joined: 04 Dec 2006
Posts: 8572
Location: Zełwągi

Post#6 10 Apr 2011 01:16   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Tylko nie wiadomo skąd ten stojan pochodzi, używany czy może nowy zrobiony za miskę ryżu.

Helpful message? + -

Back to top
   
emeryt2
Poziom 25
Poziom 25


Joined: 11 Jan 2007
Posts: 7454
Location: przemysl

Post#7 10 Apr 2011 06:37   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Tak trudno sprawdzić , w która strone , w tym francuziku , ma się kręcić rozrusznik , aby zazębiał?

Helpful message? + -

Back to top
   
viper555
spec od auto-elektro
spec od auto-elektro


Joined: 05 Dec 2002
Posts: 4382

Post#8 10 Apr 2011 08:41   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Ta dyskusja nie ma sensu bez wiedzy jaki to rozrusznik, jak Valeo nie ma opcji odwrotnych magnesów jak Bosch to oczywiste że są odwrotne.P

Helpful message? + -

Back to top
   
jawiczka
Poziom 19
Poziom 19


Joined: 15 Nov 2007
Posts: 678
Location: Gniezno

Post#9 10 Apr 2011 09:38   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Na wyjętym rozruszniku podaj mu napięcie stałe i sterujące i sprawdź czy bendiks wysuwa się do końca.

Helpful message? + -

Back to top
   
emeryt2
Poziom 25
Poziom 25


Joined: 11 Jan 2007
Posts: 7454
Location: przemysl

Post#10 10 Apr 2011 10:09   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Jawiczka , to co piszesz , to abecadło albo oczywista oczywistośc , nie wyobrażam sobie , że nie sprawdzone tego , przecież miano go na wierzchu 20 razy , zgroza!!!

Helpful message? + -

Back to top
   
jawiczka
Poziom 19
Poziom 19


Joined: 15 Nov 2007
Posts: 678
Location: Gniezno

Post#11 10 Apr 2011 12:27   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Może kolego Emeryt2. Ty to wiesz ja to wiem i większość ludzi z branży, ale nie wiadomo czy kwaaachu to sprawdził, bo pisał tylko o wymianach bendiksu i głowicy rozrusznika.

Helpful message? + -

Back to top
   
emeryt2
Poziom 25
Poziom 25


Joined: 11 Jan 2007
Posts: 7454
Location: przemysl

Post#12 10 Apr 2011 13:07   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Zauważcie , gdzieś Petent znikł lub nie chce przeszkadzać w dyskusji uczonym w temacie. Poczekajmy , aż odniesie się do sugestii!
!

Helpful message? + -

Back to top
   
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#13 Post from the author of the topic 10 Apr 2011 22:57   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Praktycznie za każdym wyjęciem sprawdzałem "na krótko" czy bendix wyrzuca i było wszystko oki. Nie wiem czy to jakaś różnica ale stary stojan był Boschowski z głową Valeo, a teraz głowa każda była z Valeo i stojany też z V.
A co do mojego znikniecia to nie zawsze mam możliwość bycia przy kompie - rodzina wzywa i muszę trochę z dzieciaczkami posiedzieć.

Dodano po 3 [minuty]:

Magnesy na stojanie poszły bo wyrobiły się tuleje i wirnik przutłukł w magnesy. Co do wieńca to wszystko gra - praktycznie jak nowy.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 10 Apr 2011 22:57   





Back to top
   
ele5
Poziom 21
Poziom 21


Joined: 28 Sep 2009
Posts: 1125
Location: Bydgoszcz

Post#14 10 Apr 2011 23:00   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


kwaaachu wrote:
Praktycznie za każdym wyjęciem sprawdzałem "na krótko" czy bendix wyrzuca i było wszystko oki. Nie wiem czy to jakaś różnica ale stary stojan był Boschowski z głową Valeo, a teraz głowa każda była z Valeo i stojany też z V.
A co do mojego znikniecia to nie zawsze mam możliwość bycia przy kompie - rodzina wzywa i muszę trochę z dzieciaczkami posiedzieć.

Czyli masz boscha! Sprawdź kolego na tym "nowym" stojanie masz narysowaną strzałkę na obudowie koło numeracji części,oznacza kierunek obrotów,porównaj ze starym tym popekanym. 100% że jest odwrotnie a wymiana głowiczek z bendiksem mijała się z celem...wiadomo czemu...

Dodano po 2 [minuty]:

Nie ma czegoś takiego jak stojan bosch a reszta Valeo!!
Albo bosch albo valeo,jako całość.

Helpful message? + -

Back to top
   
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#15 Post from the author of the topic 10 Apr 2011 23:03   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Oto chodzi, że najwidoczniej poprzedni właściciel auta coś kombinował z tym rozruchem bo tak jak pisałem powyżej głowa była Valeo a stojan Bosch.
A co do strzałek to są tylko wybite na głowach na wysokosci cewki a na stojanach nigdzie strzałek nie widziałem, a przygladałem się bardzo dokładnie.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 10 Apr 2011 23:03   





Back to top
   
ele5
Poziom 21
Poziom 21


Joined: 28 Sep 2009
Posts: 1125
Location: Bydgoszcz

Post#16 10 Apr 2011 23:16   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Valeo ma wybite na głowiczce.
Bosch na "stojanie"
Zasatanów się co tam siedzi bo nie ma fizycznej możliwości połączyć tych części!! Tak jak wspominasz...

Helpful message? + -

Back to top
   
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#17 Post from the author of the topic 10 Apr 2011 23:32   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Jak nie ma jak tak było - stojan Boscha ma takie same otwory na śruby, nity i bolce. W dodatku ma taki sam kształt i rozmiar. Gdyby tak nie było i bym tego nie widział i nie rozkręcał to przecierz nie wypisywałbym "bajek".

Helpful message? + -

Back to top
   
krzysiek7
Poziom 21
Poziom 21


Joined: 16 Jan 2010
Posts: 1348
Location: Nibylandia

Post#18 10 Apr 2011 23:39   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Quote:
Jak nie ma jak tak było - stojan Boscha ma takie same otwory na śruby, nity i bolce. W dodatku ma taki sam kształt i rozmiar.

To daj zdjęcie tego mieszańca, chętnie go zobaczymy.
Jest na nim coś napisane, jakiś typ, numer?

Helpful message? + -

Back to top
   
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#19 Post from the author of the topic 10 Apr 2011 23:46   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Teraz nie jestem w stanie powiedzieć - nie chce mie się do garazu lecieć. Jutro jak wrócę z pracy to postaram się rozebrać i strzelić fotkę oraz spisać numery. W kazdym razie na stojanie byłą naklejka z numerami i wyrażnym napisem BOSCH a na głowie jest wybite "jak byk" VALEO.

Helpful message? + -

Back to top
   
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#20 Post from the author of the topic 11 Apr 2011 19:57   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Tak jak pisałem wcześniej wrzucam fotkę.
Numery na stojanie: D6RA61
i długi numer: 0 986 016 400.
A co do kierunków strzałek: na głowie jest zgodnie z ruchem wskazówek zegara (w prawo), a na naklejce na stojanie w przeciwną sronę.

Dodano po 1 [minuty]:

Rozrusznik w Lagunie I kręci ale nie zazębia

Helpful message? + -

Back to top
   
krzysiek7
Poziom 21
Poziom 21


Joined: 16 Jan 2010
Posts: 1348
Location: Nibylandia

Post#21 11 Apr 2011 23:09   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Quote:
A co do kierunków strzałek: na głowie jest zgodnie z ruchem wskazówek zegara (w prawo), a na naklejce na stojanie w przeciwną sronę.

Tu masz odpowiedź. Teraz na oryginalnych częściach sprawdź jaki był kierunek obrotów i masz rozwiązanie. W którą stronę wchodzi rozrusznik, główką w stronę silnika czy w stronę skrzyni?

Helpful message? + -

Back to top
   
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#22 Post from the author of the topic 11 Apr 2011 23:33   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Quote:
Teraz na oryginalnych częściach sprawdź jaki był kierunek obrotów i masz rozwiązanie. W którą stronę wchodzi rozrusznik, główką w stronę silnika czy w stronę skrzyni?


Dodano po 51 [sekundy]:

Włąśnie na częściach które miałem były strzałki tak jak opisałem.

Dodano po 42 [sekundy]:

A rozrusznik jest z tyłu silnika i wchodzi głową w strone skrzyni.

Helpful message? + -

Back to top
   
krzysiek7
Poziom 21
Poziom 21


Joined: 16 Jan 2010
Posts: 1348
Location: Nibylandia

Post#23 11 Apr 2011 23:55   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Quote:
Włąśnie na częściach które miałem były strzałki tak jak opisałem.

Coś kręcisz, jak w oryginale może być inny kierunek obrotów na stojanie a inny na głowicy. Jak on miałby Ci kręcić? Według zdjęć to bendiks jest na właściwy kierunek. Na stojanie nie widzę strzałki ale jeżeli twierdzisz że jest odwrotnie, to by znaczyło że stojan jest niewłaściwy.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 11 Apr 2011 23:55   





Back to top
   
ele5
Poziom 21
Poziom 21


Joined: 28 Sep 2009
Posts: 1125
Location: Bydgoszcz

Post#24 12 Apr 2011 08:49   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


TEN rozrusznik to VALEO!!! A ten stojan niby boscha WYWAL (to jest jakas regeneracja albo chińszczyzna i poszukaj oryginał Valeo.Będzie po problemie.

Helpful message? + -

Back to top
   
kwaaachu
Poziom 4
Poziom 4


Joined: 14 Mar 2011
Posts: 9

Post#25 Post from the author of the topic 12 Apr 2011 17:34   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


krzysiek7 uważam, że nie kręcę! Tak jak wspominałem wcześniej poprzedni właściciel musiał coś grzebać przy tym rozruszniku i dlatego jest taki "zlepek". Taki był założony i dopóki nie popękały magnesy kręcił i zazębiał. A teraz każdy inny jaki założyłem kręciły ale żaden nie zazębiał.

Helpful message? + -

Back to top
   
emeryt2
Poziom 25
Poziom 25


Joined: 11 Jan 2007
Posts: 7454
Location: przemysl

Post#26 12 Apr 2011 19:21   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Wreście sprawdź , czy kręci w odpowiednia stronę , bo zanudzisz tym całe forum!

Helpful message? + -

Back to top
   
heretapawel
Poziom 18
Poziom 18


Joined: 11 Jan 2010
Posts: 475
Location: zamość

Post#27 12 Apr 2011 19:58   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Tak jak napisał emeryt,weź się kwaaachu za robotę wymień napęd na orginał,sprawdź w którą stronę się kręci i po strachu kwachu. :ganja:

Helpful message? + -

Back to top
   
ele5
Poziom 21
Poziom 21


Joined: 28 Sep 2009
Posts: 1125
Location: Bydgoszcz

Post#28 12 Apr 2011 21:36   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


emeryt2 wrote:
Wreście sprawdź , czy kręci w odpowiednia stronę , bo zanudzisz tym całe forum!
Prawda! Sprawdzenie w którą ma kręcic strone na stole zajmuje kilka sekund.

Helpful message? + -

Back to top
   
carrot
Moderator Samochody
Moderator Samochody


Joined: 03 Jun 2003
Posts: 4328
Location: Kraków

Post#29 13 Apr 2011 15:29   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Nie wywalę tego do kosza, tylko dlatego, żeby została nauczka dla przyszłych pokoleń

Helpful message? + -

Back to top
   
markadius81
Poziom 3
Poziom 3


Joined: 15 Jan 2011
Posts: 5
Location: Rybnik

Post#30 13 Apr 2011 16:40   

Re: Rozrusznik w Lagunie I kręci ale nie zazębia


Ten stojan co włożyłes to jest z rozrusznika "lewoskrętnego" dlatego Ci nie "zazębia"

Helpful message? + -

Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Auto Electronics and Electrical -> Rozrusznik w Lagunie I kręci ale nie zazębia
Page 1 of 2 Go to page 12  Next
Similar topics
rozrusznik kręci ale nie zazębia Kingway Coliber (9)
Tico - rozrusznik kręci, ale nie odpala. (2)
sharan 1.9 rozrusznik kręci ale nie silnikiem (6)
FIAT UNO 1,4 - nie odpala, ale rozrusznik kręci. (9)
Astra 1.7 d, rozrusznik kręci ale silnik nie odpali (18)
Peugeot 306 1.9d - Rozrusznik stuka ale nie kręci (8)
Laguna II 1.8 v16 Rozrusznik kręci ale nie odpala. (6)
Opel Astra - rozrusznik kręci, ale samochód nie odpala. (1)
Odpalenie Nubira. Rozrusznik kręci, ale silnik nie działa. (1)
Skoda Felicia 1.6MPI - rozrusznik kręci ale nie odpala (2)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.077 seconds

elektroda.pl topic RSS feed