X

Fiat bravo 1.6 16v '95 - odpowietrzenie układu chłodzenia

13 Apr 2011 14:39 RARaat
  • #1 13 Apr 2011 14:39
    Raat
    Level 12  
    Helpful post? (0)
    Witam.Dzisiaj wymieniłem termostat w moim fiacie na nowy. spuściłem płyn wykręciłem termostat, wkręciłem nowy. Dalej zrobiłem troszke w nieodpowiedniej kolejności... wlałem czysty płyn po czym chcialem go odpowietrzyc dusząć tylko dolny wąż. Jednak to nic nie dało. Znalazłem odpowietrznik na wężu wchodzącym do kabiny auta. odkręciłem i lałem płyn aż wylatywał tym odpowietrznikiem... bez rezultatu. Po odpaleniu auta temperatura z czasem rośnie prawie na maxa a z nawiewów zimne powietrze. Czytałem że odpowietrznik jest też przy chłodnicy. Czy tylko i czy to moze być przyczyna że tak sie dzieje.Wiatrak się nie załącza;/ silnik 1.6 16v z 95r. Dodam ze spalanie tez mnie bolało 10l/100km. co przyczyna było nie dogrzanie silnika.Jest w tym troche prawdy??
  • #2 13 Apr 2011 18:53
    wojtek250590
    Level 19  
    Helpful post? (0)
    Na chłodnicy masz korek i na wężu od nagrzewnicy. Ja jak odpowietrzam tego fiata to robię to w kilku etapach: zalewam płynem z odkręconymi odpowietrznikami, zakręcam odpowietrzniki odpalam i grzeję. Jak mam 90c to paczę czy chłodnica ciepła. Jak tak to popuszczam ostrożnie!!!!!!! korki odpowietrzników i leci jeszcze powietrze. Uzupełniam płyn zakręcam odpowietrzniki i grzeję do włączenia wentylatorów, później sprawdzam płyn i w drogę kilka kilometrów jazdy i kontrola płynu w trasie i gotowe. Zawsze skutkuje

    Proszę natychmiast poprawić pisownię, wielkie litery oraz znaki interpunkcyjne. Nie kasować wpisów moderacyjnych.[P]
  • #3 11 Oct 2012 14:52
    Raat
    Level 12  
    Topic author Helpful post? (0)
    dzięki za pomoc
  Search 4 million + Products
Browse Products