Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Post new topic  Reply to topic      Main Page -> Forum Index -> Bin -> Bin Archives -> Silnik zaburtowy SALUT 3 gaśnie po 10 minutach
Author
Message
Damian19063
Poziom 3
Poziom 3


Joined: 19 Feb 2011
Posts: 5
Location: Białystok

Post#1 Post from the author of the topic 23 Apr 2011 21:03   

Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Witam wszystkich jestem tu nowy więc co złego to nie ja.
Mam taki problem z tym Salutem, chodzi jak trzeba tylko przez jakieś 5-10 min potem koniec. Świeca czarna, brak iskry, myślałem że to mieszanka. W sklepie mówili ze 100ml na 5l ok, zrobiłem to jeszcze raz na pół dolałem 5l mieszanka ok .
I teraz tak wkładam świece ciepłoty 100 iskra chodzi 10 min i koniec ok. Kondensator wymieniłem i znowu to samo. Nowa świeca iskra jest a potem jej nie ma (silnik po remoncie nowe uszczelki wszystko), oprócz pierścieni tłoka ale kompresja jest ok a i jeszcze jedno prawie nie reaguje na gaz, tylko tak burczy i się dławi.

Helpful message? + -

Back to top
   
Ad


Ad


Post# 23 Apr 2011 21:03   



Back to top
   
kazmir
Poziom 14
Poziom 14


Joined: 12 Jun 2003
Posts: 188
Location: Warszawa

Post#2 23 Apr 2011 22:20   

Re: silnik zaburtowy SALUT 3


Co z zapłonem? Jaka przerwa na przerywaczu? Jeśli z elektryką jest OK to może masz dziurawy pływak w gaźniku?

Helpful message? + -

Back to top
   
manta
Moderator Samochody
Moderator Samochody


Joined: 03 Oct 2004
Posts: 4545
Location: Elbląg.

Post#3 24 Apr 2011 08:19   

Re: silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Zapłon do kontroli, dosyć często cewki iskrownika kończyły żywot w ten sposób. Masz wersje z przerywaczem czy elektroniczny zapłon? Kartery rozpoławialiście?

Helpful message? + -

Back to top
   
Ad


Ad


Post# 24 Apr 2011 08:19   



Back to top
   
Damian19063
Poziom 3
Poziom 3


Joined: 19 Feb 2011
Posts: 5
Location: Białystok

Post#4 Post from the author of the topic 24 Apr 2011 13:59   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Witam, to jest silnik z przerywaczem nie elektronicznym. Dziury w pływaku nie ma. Przerwę na przerywaczu ustawiam w najwyższym punkcie tłok to szczelina na grubość kartki papieru tak słyszałem. A w gaźniku iglica ustawiona jest na minimum czyli na samej górze , przestawiałem na niżej to strzela z gaźnika.
Postaram się wymienić cewkę ale wątpię ze coś to da.

Dodano po 6 [minuty]:

A i jeszcze jedno dostaje przebicia na świecy iskra bokiem skacze nie centralnie między przerwą co to może być . Mówię, wszystko jest ok, pali z pierwszego ale jak już pochodzi na wolnym, to koniec świeca, czarna okopcona i iskra słaba.

Helpful message? + -

Back to top
   
Ad


Ad


Post# 24 Apr 2011 13:59   



Back to top
   
manta
Moderator Samochody
Moderator Samochody


Joined: 03 Oct 2004
Posts: 4545
Location: Elbląg.

Post#5 24 Apr 2011 22:53   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Za bogata mieszanka, zła przerwa, zły kąt. Fałszywe powietrze,nieszczelne kartery.

Helpful message? + -

Back to top
   
Damian19063
Poziom 3
Poziom 3


Joined: 19 Feb 2011
Posts: 5
Location: Białystok

Post#6 Post from the author of the topic 25 Apr 2011 09:01   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


A mozna trochę jaśniej bo ja nie wiem o co chodzi z tym kątem i co to są (nieszczelne kartery). Ale mieszanka jest dobra mówie ze 100ml na 10l bo 100ml na 5l było za duzo a teraz jest ok chyba.A i co to jest fałszywe powietrze.
Od razu mówie gaźnik jst bez filtra on jest oryginalny taki

Dodano po 4 [minuty]:

A i jeszcze jedno były wymieniane wszystkie symeringi i w środku był taki pół księżyc tez został wymieniony , wszystkie uszczelki tez wymienione, nawet pod głowicą , wszystkie śruby nakrędki podkładki ,wszystko było czyszczone na cacy.
Kompresja jest ok

Helpful message? + -

Back to top
   
39006
Removed





Post#7 25 Apr 2011 10:26   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Ten silnik, ma chyba chłodzenie wodne, odpalasz go "na sucho"?
Poczytaj to :To view the material on this forum you must be logged in.
Czytając Twoje posty, można wywnioskować że nie posiadasz podstawowej wiedzy na temat silników spalinowych.

Helpful message? + -

Back to top
   
Damian19063
Poziom 3
Poziom 3


Joined: 19 Feb 2011
Posts: 5
Location: Białystok

Post#8 Post from the author of the topic 25 Apr 2011 14:30   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


no jakie na sucho w wodzie w beczce

Dodano po 2 [minuty]:

a co tu miec za wiedze jejku to jest tylko silnik

Helpful message? + -

Back to top
   
Ad


Ad


Post# 25 Apr 2011 14:30   



Back to top
   
39006
Removed





Post#9 25 Apr 2011 14:36   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Jeżeli to jest tylko silnik i nie potrzebna jest jakakolwiek wiedza, to powinieneś sobie poradzić sam.

Helpful message? + -

Back to top
   
Damian19063
Poziom 3
Poziom 3


Joined: 19 Feb 2011
Posts: 5
Location: Białystok

Post#10 Post from the author of the topic 25 Apr 2011 14:38   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Jak mówisz ze sie nie znam to moze ty sie znasz i powiesz jaka moze byc przyczyna w tym silniku ze on gasnie i dostaje przebicia na swiecy

Helpful message? + -

Back to top
   
39006
Removed





Post#11 25 Apr 2011 14:48   

Re: Silnik zaburtowy SALUT 3 gaśnie po 10 minutach


Koledzy podali możliwe przyczyny (źle ustawiony lub uszkodzony zapłon, nieszczelność w silniku) w odpowiedzi napisałeś że nie wiesz o czym mówią.
Nie sprawdziłeś, w zamian zaczynasz pyskować.

Helpful message? + -

Back to top
   
Post new topic  Reply to topic      Main Page -> Forum Index -> Bin -> Bin Archives -> Silnik zaburtowy SALUT 3 gaśnie po 10 minutach
Page 1 of 1
Similar topics
Silnik łodziowy "SALUT" (1)
Jaką siłe ciągu (uciągu) generuje silnik zaburtowy (przyczepny)? (1)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.085 seconds

elektroda.pl topic RSS feed