X

Vaillant VU 180/1XE grzeje wodę w zbiorniku i zarazem grzejniki razem?

15 May 2011 17:46 IWiwan 2
  • #1 15 May 2011 17:46
    iwan 2
    Level 9  
    Helpful post? (0)
    Witam
    Jak w temacie ,mam taki piec i przy ustawionym przełączniku na wodę (kranik)grzeje mi także grzejniki.Zawór który jest na zdjęciu puszcza ciepłą wodę,sprawdzałem napięcie na zaworze ale nic tam nie ma.Pytanie: jakie powinno być tam napięcie i kiedy.Proszę o podpowiedz jak do tego tematu podejść co może być nie tak z piecem.

    Dodano po 5 [minuty]:

    Nie dodałem zdjęcia .
    Vaillant VU 180/1XE grzeje wodę w zbiorniku i zarazem grzejniki razem?
  • #2 15 May 2011 18:40
    zybie
    Level 30  
    Helpful post? (0)
    Z opisu wynika że zacina się zawór 3-drogowy i nie domyka obiegu grzejnikowego przy grzaniu CO. Przyczyną może być siłownik zaworu lub sam zawór. Spróbuj go rozruszać przełączając go na CO i CWU.
  • #3 15 May 2011 19:15
    iwan 2
    Level 9  
    Topic author Helpful post? (0)
    zybie wrote:
    Z opisu wynika że zacina się zawór 3-drogowy i nie domyka obiegu grzejnikowego przy grzaniu CO. Przyczyną może być siłownik zaworu lub sam zawór. Spróbuj go rozruszać przełączając go na CO i CWU.

    Czy to jest ten z napisem Man-Auto i czy rozruszanie polega na przełączaniu takiego małego przełącznika na zaworze?
    Vaillant VU 180/1XE grzeje wodę w zbiorniku i zarazem grzejniki razem?
  • #4 15 May 2011 21:26
    zybie
    Level 30  
    Helpful post? (0)
    To jest siłownik zaworu. rozruszanie możesz ręcznie na tym siłowniku lub przez zmianę nastaw na kotle.
  • #5 16 May 2011 01:16
    1Qmaty
    Level 18  
    Helpful post? (0)
    Napięcie na zaciskach napędu zaworu ma być w trybie c.w. =0, w trybie c.o. =230 V.
    Poz. MAN dźwigienki służy do np. awaryjnego grzania równoległego c.o i c.w.
    Przy przełączaniu się kotła z trybu z c.w. na c.o. powinna być słyszalna praca napędu.
    Po ręcznym przełączaniu dżwigienki z c.w. na c.o (bez zahaczenia w poz. MAN), dżwigienka powinna samoczynnie (sprężyna) wracać w poz. c.w. -AUTO.
    Przy pracy kotła: w trybie c.w. dźwigienka jest napięta, w trybie c.o. jest luźna.
  • #6 18 May 2011 08:23
    iwan 2
    Level 9  
    Topic author Helpful post? (0)
    Sprawdziłem każdą z twoich wskazówek .Wszystko jest jak napisałeś.Rozruszałem zawór przez wielokrotne włączanie c.w-c.o , po tych ruchach nadal dogrzewam c.o.Zauważyłem natomiast jedną zależność ,przy grzaniu c.w jak zamknę zawór dopływowy na instalacji c.o to dogrzewanie przestaje,wnioskuję z tego że mój zawór trójdrogowy się nie domyka .Czy naprawa takiego zaworu jest możliwa(opłacalna) i jak się do tego zabrać?
  • #7 19 May 2011 02:24
    1Qmaty
    Level 18  
    Helpful post? (0)
    Pozostaje opróżnić kocioł z wody. Wymontować zawór 3dr. W trybie c.w. (dźwigienka napięta) sprawdzić czy jest zamknięty przedmuch z kier. -A. Jeśli brak szczelności. to przez przyłącza sprawdzić czy jest niedomknięty, czy domknięty i nieszczelny. (Sprawdzić też, przestawiając dźwigienkę, czy w ogóle jest ruchomość.) Jeśli niedomknięty, lub brak ruchomości, to odmontować napęd i pokręcając trzpieniem uzyskać szczelność w trybie c.w. z kier. A i w trybie c.o. z kier. B., oraz lekkość przestawiania. W obu przypadkach oczyścić wewn. przylgi. Uszkodzone przylgi dyskwalifikują zawór.
    Ew. rozbieranie zaworu jest ryzykowne.
  • #8 22 Jan 2012 08:51
    kis2001
    Level 8  
    Helpful post? (0)
    Witam.
    Mam podobny problem z tym że umnie nie zapala się kontrolka ciepłej wody, a woda zimna.Gdy wyciągnę czujnik z zasobnika to czasami kontrolka się zapali i piec grzeje wodę ale po chwili potrafi zgasnąć i kupa :D woda dalej zimna. Czy czujnik ktory wchodzi do zasobnika powinien mieć jakąś oporność, można go sprawdzić, czy też mogła paść elektronika. Proszę o poradę
  • #9 22 Jan 2012 09:02
    1tropek
    Level 21  
    Helpful post? (0)
    kis2001 wrote:
    Witam.
    Mam podobny problem z tym że umnie nie zapala się kontrolka ciepłej wody, a woda zimna.Gdy wyciągnę czujnik z zasobnika to czasami kontrolka się zapali i piec grzeje wodę ale po chwili potrafi zgasnąć i kupa :D woda dalej zimna. Czy czujnik ktory wchodzi do zasobnika powinien mieć jakąś oporność, można go sprawdzić, czy też mogła paść elektronika. Proszę o poradę



    Ten sam kocioł?
    Jak wyjmiesz czujnik to czy jest wilgotny?
  • #10 22 Jan 2012 10:24
    kis2001
    Level 8  
    Helpful post? (0)
    Tak vu180/1.xe.
    Tak czujnik po wyciągnięciu jest mokry
  • #11 22 Jan 2012 14:59
    1tropek
    Level 21  
    Helpful post? (0)
    kis2001 wrote:
    Tak vu180/1.xe.
    Tak czujnik po wyciągnięciu jest mokry



    Dwa w jednym.

    Spróbuj wysuszyć czujnik NTC ( przewodem w dół, można z lekka suszarką - nie musi pomóc), ale to połowa problemu ( nowy ponad stówę ).
    W ciągu najbliższych dni ( nie zwlekaj ) należy wymienić nurnik w zasobniku - to coś do czego wkładasz NTC i termometr.
    Nieszczelność nurnika jest początkiem.
  • #12 22 Jan 2012 19:21
    kis2001
    Level 8  
    Helpful post? (0)
    Dzięks gdzie taki nurnik i czujnik mozna kupić?
  • #13 22 Jan 2012 21:30
    1tropek
    Level 21  
    Helpful post? (0)
    kis2001 wrote:
    Dzięks gdzie taki nurnik i czujnik mozna kupić?


    Pewnie w serwisie.
    16-3017 to nurnik a 25-3583 to NTC zasobnika.
Mouser  Search 4 million + Products
Browse Products