Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Amica AWST10L nie świecą kontrolki

DuDi555 26 Maj 2011 20:19 5869 3
  • #1 26 Maj 2011 20:19
    DuDi555
    Poziom 1  

    Witam!
    Z góry przepraszam za nie fachowy język, zielony w tym jestem :cry:
    Pralka któregoś dnia dokończyła pranie, po czym się już nie włączyła. Nie reaguje na żadne przyciski, kontrolki nie świecą. Napięcie dochodzi do elektroniki/programatora, przycisku panelu sterującego działają - sprawdzałem miernikiem na stykach mikroprzełącznika.
    Naciskanie przełącznika sieciowego nie przynosi żadnych rezultatów.
    Podłączyłem pralkę do napięcia i mierzyłem na stykach przełącznika 'start' panelu sterującego - pokazuje 0,2V.
    Jakieś pomysły?

  • #2 26 Maj 2011 20:42
    skryn
    Admin grupy AGD

    DuDi555 napisał:

    Jakieś pomysły?

    Jedyny pomysł, jaki mi przychodzi do głowy, to wymiana sterownika.
    Część tania jak barszcz; sprawdzone.
    PS. Nie walcz ze sterownikiem, bo to nie ma sensu.

    Takie cudo tam lata:

    Pralka Amica AWST10L nie świecą kontrolki

  • #3 31 Sty 2012 17:28
    pitia13
    Poziom 1  

    mnie też po praniu padła narazie zamówiłem sterownik kosztuje 119 +15 przesyłka ,troche prania się chyba uzbiera mam nadzieje że zadziała bo cuż innego tam może jeszcze siedziec

  • #4 05 Gru 2012 16:58
    wietka
    Poziom 14  

    Pralka jak w temacie podobnie 'padła " Podczas prania zgasła .Założyłem nowy sterownik .Włączyłem wirowanie i z radością obserwowałem jak ładnie pracuje pompa spustowa , i obraca silnik . Przekonany o rozwiązaniu problemu ustawiłem program prania i start . W momencie zablokowania drzwi wszystko zgasło .Wróciłem do punktu wyjścia .Moduł czysty , jak poruszane jest w większości wątków padł procesor .
    Proszę pomoc , czy blokada raz zadziałała dobrze a za drugim razem zepsuła mi nowy moduł ?
    Elektrozawór / cewki mają po około 3,5 koma i bez zwarcia do obudowy / .Grzałka - bez zwarcia , silnik - bez zwarcia .
    Czy ktoś wie co pali moduły w ten sposób ?

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME