Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 01 Cze 2011 18:28
    DeAdoR
    Poziom 8  

    Witam mam taki problem z Audi 80 B3 1,8 benzyna na gaźniku. Gdy jest zimny pali bez problemu, przejadę kilka kilometrów, silnik złapie temperaturę zaczyna przerywać, tak jakby nie dostawał paliwa po czym gaśnie i nie można go już zapalić. Dopiero po kilku godzinach daje rade go zapalić z góry. Powiedzcie co to może być bo już nie wiem. Sprawdzałem filtr paliwa, pompę wszystko działa.

  • Pomocny post
    #2 01 Cze 2011 18:35
    guard10
    Poziom 28  

    Witam sprawdz czujnik teperatury plunu chlodzacego.Pozdrawiam

  • #3 01 Cze 2011 18:40
    DeAdoR
    Poziom 8  

    Powiedz mi proszę gdzie znajduje się ten czujnik bo nie mam zielonego pojęcia. z góry dziękuje

  • #4 08 Cze 2011 11:57
    rot-tomek
    Poziom 1  

    Czujnik temp. nie ma nic do rzeczy . Możesz go wykręcić a dziure czymś zatkać i nic sie nie stanie . W szoferce nie bedzie tylko wskazań temp. płynu chłodzącego .

    Wyłącznik termiczny od podgrzewania zasysanego powietrza to tak .
    Ale jego można sprawdzić przez rozłączenie kabla z prądem , którym on właśnie zarządza .
    Jeśli problem nie ustąpi to feleru czsza szukać dzie indziej .

  • #5 08 Cze 2011 12:49
    heretapawel
    Poziom 23  

    Jak nie chce zapalić to sprawdź iskrę,jak brak to cewka, czujnik halla do sprawdzenia.

  • #6 13 Cze 2011 16:15
    DeAdoR
    Poziom 8  

    Panowie problem rozwiązany. Kupiłem wyłącznik termiczny od podgrzewania zasysanego powietrza za 22 zł i jest w porządku. Dzięki za rady., Pozdrawiam.

  Szukaj w 4mln produktów
Przeglądaj produkty