Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 10 Cze 2011 00:15
    Mar-Aur
    Poziom 10  

    Witam nic nie ma na temat tych błędów na forach więc może czas zacząć. Jest to dość nowy samochód z roku 2009. Dodam jeszcze że samochód przyjechał z powodu braku mocy na niskich obrotach. Prawdopodobnie jest winny temu błąd EGR P0400. Ale bardzo interesują mnie jeszcze inne błędy z ABS i ESP

    Pokazały się błędy:
    C1300
    C1249
    C1201

    oraz błąd silnika
    P0400

    Co możecie powiedzeć

  • #2 10 Cze 2011 07:36
    Barton-wlkp
    Poziom 15  

    Polecam wklepać w google DTC i nr błędu, przekieruje do dekodera błędów

  • #3 10 Cze 2011 08:14
    fuelinyourblood
    Poziom 35  

    Zaczął bym od EGR

  • #4 10 Cze 2011 21:45
    Mar-Aur
    Poziom 10  

    Tak ja wiem. Ale np. błąd c1300 i C1201 są nie znane dla dekodera.

  • #5 30 Cze 2011 19:43
    łukasz 1
    Poziom 16  

    c1201 bład w sterowniku silnika
    c1249 bład włacznika swiateł stop
    c1300 wewnetrzny bład sterownika do wymiany sterownik

  • #6 02 Lip 2011 19:48
    Mar-Aur
    Poziom 10  

    Narazie wymieniłem egr i skasowałem błędy. Za niedługo przyjedzie na przegląd to sprawdzę czy coś się nadal dzieje

  • #7 02 Lip 2011 20:09
    łukasz 1
    Poziom 16  

    jak co to słuze opisem błedów do tego auta kazdego elementu

  • #8 08 Paź 2011 12:37
    jimus666
    Poziom 1  

    wyswietlil mi sie kod 00d5 powraca zaraz po usunieciu
    dzieki z gory za pomoc

  • #9 09 Paź 2011 14:54
    Mar-Aur
    Poziom 10  

    Diagnoza była poprawna. Właściciel mówił że od wymiany egr z samochodem nic się nie działo. Żadne kody błędów nie wyskakują

  Szukaj w 4mln produktów
Przeglądaj produkty