Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

zmywarka ariston li 420 nie grzeje wody


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> AGD Użytkowy -> AGD Początkujący -> zmywarka ariston li 420 nie grzeje wody
Autor
Wiadomość
patikol
Poziom 2
Poziom 2


Dołączył: 22 Lut 2011
Posty: 3

Post#1 Post autora tematu 16 Cze 2011 19:38   

zmywarka ariston li 420 nie grzeje wody


Witam. Mam problem z zmywarką ariston li420.Po załączeniu programu myje w zimnej wodzie po czym wypuszcza wodę i miga kontrolka eco.Nie jest to grzałka bo sprawdziłem.Z góry dziękuję za pomoc.
Powrót do góry
   
Ceneo


Ceneo


Post# 16 Cze 2011 19:38   


Zobacz najlepsze oferty sprzętu AGD:

Powrót do góry
   
davido019
Poziom 1
Poziom 1


Dołączył: 07 Lut 2010
Posty: 1

Post#2 31 Paź 2012 09:33   

Re: zmywarka ariston li 420 nie grzeje wody


Witam
nie zakładam nowego tematu tylko się podepnę, również mam problem ze zmywarką Ariston LI420 - nie grzeje wody i nie suszy naczyń... sprawdzałem już grzałkę po przez podłączenie jej bezpośrednio pod kontakt :D i jest sprawna. Co mogę dalej sprawdzić? czytałem na forach o innych zmywarkach że należy sprawdzić kondensator, jakąś pompę, czujnik temp i moduł, czy ktoś już miał przyjemność naprawiać ten model i pomógłby mi w zlokalizowaniu ww części? no i oczywiście prosiłbym o info w jaki sposób sprawdzić czy są sprawne...
pozdrawiam
Powrót do góry
   
Google


Google Adsense


Post# 31 Paź 2012 09:33   





Powrót do góry
   
patikol
Poziom 2
Poziom 2


Dołączył: 22 Lut 2011
Posty: 3

Post#3 Post autora tematu 31 Paź 2012 11:16   

Re: zmywarka ariston li 420 nie grzeje wody


witam. U mnie w tej zmywarce był problem z kondensatorem w programatorze. to ten największy. trzeba wymontować programator i dać go jakiemuś elektronikowi do pomierzenia. koszt naprawy z robocizną wyniósł 150 zł.
Powrót do góry
   
Google


Google Adsense


Post# 31 Paź 2012 11:16   





Powrót do góry
   
Witia_01
Poziom 1
Poziom 1


Dołączył: 18 Paź 2011
Posty: 1

Post#4 05 Lis 2012 18:51   

Re: zmywarka ariston li 420 nie grzeje wody


Mam ten sam problem.
Kondensator wymieniłem, bez zmian, stary miał pojemność 0,88uF.
Jak sprawdzić grzałkę bez wyjmowania zmywarki z zabudowy?
Próbowałem zmierzyć rezystancję grzałki między różowym przewodem podłączonym do przekaźnika a zasilaniem, nie ma przejścia. Nie wiem czy dobrze robiłem bo nie mam schematu.
Ktoś wspominał o bezpieczniku - gdzie go szukać?
Dziękuję i pozdrawiam
WW
Powrót do góry
   
xtrem007
Poziom 11
Poziom 11


Dołączył: 11 Maj 2003
Posty: 62
Miasto: Mikołów

Post#5 13 Gru 2012 12:50   

Re: zmywarka ariston li 420 nie grzeje wody


Szeregowo w obwodzie grzałki jest między innymi presostat i pewnie dlatego nie masz przejścia. Ja radzę sprawdzić zimne luty nóżek przekaźnika grzałki lub sprawność samego przekaźnika na module. To bardzo częsta usterka w modułach tych zmywarek.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> AGD Użytkowy -> AGD Początkujący -> zmywarka ariston li 420 nie grzeje wody
Strona 1 z 1
Podobne tematy
zmywarka Ariston LF 6070 - Zmywarka nie grzeje wody (3)
Zmywarka Ariston LI 670 - nie grzeje wody (8)
Zmywarka Ariston li 420 nie działa, miga pierwsza lampka (5)
zmywarka bosch SRI 43EO5EU - zmywarka nie grzeje i nie odprowadza wody (5)
zmywarka Ariston LU46 IX nie grzeje (6)
zmywarka Ariston LU 46IX nie grzeje (2)
Zmywarka Ariston LL42 - nie grzeje (2)
Pralka Ariston Al 88 - nie grzeje wody (5)
ariston avl 95 nie grzeje wody (4)
Ariston Aqualitis - Nie grzeje wody (4)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.064 seconds

elektroda.pl temat RSS