Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 23 Cze 2011 12:47
    Verqus
    Poziom 6  

    Witam. Mam następujący problem.
    Nie działają mi elektryczne szyby (Przednie, tylko takie mam). No prawie nie działają. W drzwiach kierowcy nie mogę otworzyć swojej szyby (szyby kierowcy), mogę za to otworzyć szybę pasażera, ale już w drzwiach u pasażera nie mogę otworzyć szyby (pasażera).
    Rano wszystko działało dobrze. W południe samochód postał 3h w słońcu i przestały działać, prawie przestały tak jak pisałem po wyżej.
    Po za tym wszystko raczej działa normalnie (centralny zamek, system kontroli otwartych drzwi, elektryczne lusterka).
    Spotkał się ktoś z podobnym problemem?
    Co mogę samemu sprawdzić? Bez konieczności wizyty u mechanika?

  • #2 23 Cze 2011 12:58
    Grzesiek_Slosarczyk
    Poziom 20  

    Witaj pierwsze co mi przychodzi do głowy to sprawdzić VAG-iem czy nie ma jakiś błędów w module komfort( jeżeli ten model go posiada).

  • #3 23 Cze 2011 14:26
    Pawel wawa
    Admin grupy Samochody

    Przewody w przelotce drzwi kierowcy połamane.

  • #4 23 Cze 2011 18:53
    kolba39
    Poziom 10  

    Dzisiaj zaglądałem do passata 1.9 tdi AHU , lewe drzwi w ogóle nie działały a w prawych słychać jak coś tyka , oczywiście jak przełączam guzikiem , zasilanie jak i masa dochodzą z jednej i drugiej str , co kolega paweł by na to napisał , a i dodam że był jest błąd , Brak zasilania jakiegoś modułu , j- 523 chyba , nie pamiętam bo właśnie dawniej to sprawdzałem a nie miałem dzisiaj dostępu do kompa .

  • #5 23 Cze 2011 19:01
    jurekk55
    Poziom 34  

    kolba39 napisał:
    Brak zasilania jakiegoś modułu , j- 523 chyba , nie pamiętam bo właśnie dawniej to sprawdzałem a nie miałem dzisiaj dostępu do kompa .



    Pełno tego na elektrodzie,opcja szukaj.

  • #6 23 Cze 2011 19:23
    kolba39
    Poziom 10  

    Kolego znalazłem ten post więc się dopisałem , dużo szukam i czytam ale postanowiłem też kolegi pawła zapytać o zdanie , to do niego był post skierowany tak w ogóle! czytałem jego mądre posty więc i może na to by coś wycudował , a kolega czyta uważnie .

  • #7 23 Cze 2011 23:32
    Pawel wawa
    Admin grupy Samochody

    Kolego, spokojniej nieco, dostałeś dobrą poradę. Musisz przywrócić zasilanie, masz zielone kable.

  • #8 24 Cze 2011 18:37
    kolba39
    Poziom 10  

    ale do modułu komforty ?? do drzwi po obu stronach dochodzi zasilanie , i z prawej słychać jak by jakiś przekaźnik zaskakiwał :)

    Dodano po 4 [minuty]:

    komfortu *

    Dodano po 8 [sekundy]:

    komfortu *

  • #9 27 Cze 2011 14:13
    Verqus
    Poziom 6  

    Tak jak moderator Paweł napisał.
    Przyczyną mojej awarii był pęknięty kabel w przelotce w drzwiach kierowcy.
    Przedłużyłem go kilka centymetrów, zaizolowałem i wszystko z powrotem działa jak na leży.
    Dziękuje wszystkim za pomoc.

  Szukaj w 4mln produktów
Przeglądaj produkty