X

Mazda 323f 1.5 16V 94r. brak iskry

11 Jul 2011 23:19 DUdudzio84
  • #1 11 Jul 2011 23:19
    dudzio84
    Level 6  
    Helpful post? (0)
    witam serdecznie od 3 miesięcy posiadam Mazdę 323f silnik 1.5 16V rocznik 94 w górę (nowszy od tego modelu z otwieranymi światłami)
    samochod spisuje się dobrze z jednym wyjątkiem, a mianowicie co jakis czas auto gaśnie po przełączeniu się na gaz ( sekwencja na pełnym wtrysku) i nie chce zapalic ani na benzynie ani na gazie (może świece się zalewają nie wiem...??) jakby nie bylo iskry.
    Wymienilem świece, przewody, sprawdzilem bezpiezniki no i pozostaje problem z aparatem zapłonowym...Wyjąłem go i elektronik wymienil moduł, palec testował go przy odpowiednich warunkach i bylo ok. Zakładalem aparat było w porządku przez miesiąc i znowu to samo...Ponownie oddawałem aparat do sprawdzenia i okazywało się ze jest sprawny( czujnik Halla tez ok), zakladalem aparat po testach i odpalał i nie było problemów na gazie i wszystko ok.
    Nie wiem jakby na jakis czas gubił iskrę (byłem u gazowników i nic nie wykazało u nich mowili ze solidna instalacja itd i nic sie nie dzialo)
    Proszę o pomoc... może ktoś ma jakis pomysł
  • #2 11 Jul 2011 23:43
    yogi009
    Level 39  
    Helpful post? (0)
    A to nie jest przypadkiem tak, że przy przełączaniu benzynka się jeszcze nie wypali, a już dajesz gaz ? Miałem kiedyś kłopot w takich sytuacjach.
  • #3 11 Jul 2011 23:53
    dudzio84
    Level 6  
    Topic author Helpful post? (0)
    faktycznie najczęściej dzieje się tak podczas jazdy kiedy załóżmy przełącza się na gaz po przejechaniu 200m( cały czas dość szybko się przełącza na gaz ) wiosna przy temp +10 trochę pozniej ale teraz szybko (raz zdarzyło się ze jechalem juz na gazie bardzo długo).
    No i faktycznie jak jechalem tylko na benzynce nic się nie działo...
    I co robiłes w tej sytuacji czekales kolego czekałeś az sam sie przełączy na gaz i ruszałeś z miejsca?? Pytam poważnie i dziękuję za reakcję na mojego posta.....
  • #4 12 Jul 2011 02:25
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (0)
    Może nam powiesz czy jest iskra wtedy czy nie, bo stwierdzenie, jakby nie było iskry jest jakby do d...py. Sprawdzić należy czy jest wtedy wysterowanie wtrysków na benzynie. W takich przypadkach przyczyn może być multum i należy dokładnie przeprowadzić diagnostykę.
  • #5 12 Jul 2011 11:53
    patryk3444
    Level 20  
    Helpful post? (0)
    A może czujnik temperatury?

    Moderated By Pawel wawa

    Nie, no, człowieku prosisz się o kolejne ostrzeżenie.

  • #6 12 Jul 2011 13:05
    dudzio84
    Level 6  
    Topic author Helpful post? (0)
    no tak... wygląda na to że aparat jest ok, elektrozawór też to jeśli mi się to zdarzy następny raz muszę dobrze prześwietlić auto( być może to sterowanie wtrysków szwankuje) pozdrawiam... a czujnik co ma do tego??
  • #7 14 Jul 2011 16:48
    dudzio84
    Level 6  
    Topic author Helpful post? (0)
    w jednej z firm zakładających instalację LPG zasugerowali mi, że przewody zapłonowe niekiedy po miesiącu zaczynają szwankować i żeby poszukać w tym kierunku i przy instalacjach LPG sekwencyjnych powinny być możliwie jak najlepsze i świece tez prześwietlić miesiąc po wymianie???
  • #8 14 Jul 2011 17:29
    kidu22
    Level 35  
    Helpful post? (0)
    Raczej cewka zapłonowa zintegrowana. Gaziarze zawsze oddalają problem w kierunku samochodu jak najdalej od instalacji LPG.
    Mi pali 10l/100km a tobie?
  • #9 15 Jul 2011 17:26
    dudzio84
    Level 6  
    Topic author Helpful post? (0)
    tez dość duzo koło 10 a po mieście nawet więcej...
Mouser  Search 4 million + Products
Browse Products