X
  • #1 26 Jul 2011 00:11
    dawidxcz
    Level 9  
    Helpful post? (0)
    Mz po wkręceniu czystej świecy zapala. Pali przez kilka sekund (czasem dłużej ale ma tak jak by przerwy w zapłonie 5s pali potem tak jak bym go zgasił i znowu ze 3-4 s pochodzi i gaśnie) i gaśnie po czym zwykle trzeba wykręcić świece i ja przetrzeć ponieważ jest zalana. Motor nie reaguje na dodawanie gazu . Iskra jest. Paliwo dochodzi . Wymieniłem dysze w gaźniku. Sprawdziłem napięcie na początku mam 7v (tak mniej więcej ponieważ mam wstawione baterie zamiast akumulatora) po włączeniu zapłonu jest około 1-2 v a po odpaleniu jakieś 5v (lecz nie wiem co to oznacza). Proszę o pomoc i podsuniecie pomysłu co dalej.
  • Helpful post
    #2 26 Jul 2011 00:24
    bartosz789
    Level 30  
    Helpful post? (0)
    Wyregulować gaźnik ?
    Czy motor kopci na niebiesko ?
  • Helpful post
    #3 26 Jul 2011 07:41
    jack63
    Level 39  
    Helpful post? (0)
    Coś małe te napięcia. Gdzie mierzyłeś? Wygląda na zwarcie. Odłącz kabel prądnicy od skrzyneczki bezpiecznikowej. Zaizoluj i zapal silnik. Opisz co się dzieje.
  • #4 26 Jul 2011 15:11
    dawidxcz
    Level 9  
    Topic author Helpful post? (0)
    Gaźnik niby czyściłem ale to najprawdopodobniej problem z paliwem bo teraz tak co 10 kop odpala czyli dostaje chyba zamało paliwa . wymieniłem wszystkie kable od prądnicy i teraz jest napięcie 5v przed odpalaniem (baterie siadają) 1-2v przy włączonej stacyjce i jakieś 4-5 v jak chodzi to dobrze??

    Dodano po 29 [sekundy]:

    i mierzylem przy bateriach
  • Helpful post
    #5 26 Jul 2011 15:17
    Błażej
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    Przede wszystkim - zapewnij wydajne prądowo źródło zasilania. Jakiś akumulator lub zasilacz o właściwym napięciu i dostatecznym prądzie. Zasil TYLKO obwód zapłonu i przy takim podłączeniu wyreguluj gaźnik. Potem zabierz się za podłączenie reszty elektryki.
    Oczywiście w silniku nie ma innych uszkodzeń - uszczelniacze wału, przedmuchy, nieszczelności?
  • #6 26 Jul 2011 15:35
    dawidxcz
    Level 9  
    Topic author Helpful post? (0)
    nie ma innych uszkodzeń
    A co do stwierdzenia zasil tylko obwód zapłonu to znaczy ze mam tylko cewke do akumulatora miec podłączoną

    Dodano po 13 [minuty]:

    a czy mogę zamiast akumulatora podłączyć zasilacz 6v do gniazdka i podłączyć go do cewki (tylko tymczasowo zeby sprawdzic
  • #7 26 Jul 2011 18:01
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (0)
    Nie.
  Search 4 million + Products
Browse Products