Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 28 Lip 2011 19:00
    marcin.szweda1
    Poziom 8  

    Miesiąc temu kupiłem nowy samochód - Fiat Panda 1.2 69KM. Od razu w salonie dałem założyć instalacje gazową. Więc zamontowali mi sekwencyjną instalację Tartarini. Jednak mam z nią pewien problem: podczas jazdy na gazie samochód gaśnie (gdy zmniejszają się obroty, np. dojazd do skrzyżowania lub progu zwalniającego). Na benzynie jest wszystko ok. Oświeca się też od czasu do czasu żółta kontrolka silnika, która sama nie gaśnie (wyłączają ją dopiero w serwisie). Dodam, że tankuję gaz tylko na Lotosie lub Statoilu, więc myślę, że jakość paliwa jest ok. Byłem już 3 razy w serwisie. Za każdym razem niby regulują instalację. I kiedy wyjeżdżam z serwisu jest ok. Ale na drugi dzień znowu to samo. Proszę o jakąś radę. Jutro jadę znowu do serwisu, a już mnie to denerwuje, bo kupiłem NOWY samochód.
    Proszę o szybką pomoc i z góry dziękuję.

  • #2 31 Lip 2011 08:46
    ElpigazN
    VIP Zasłużony dla elektroda

    marcin.szweda1 napisał:
    Miesiąc temu kupiłem nowy samochód - Fiat Panda 1.2 69KM. Od razu w salonie dałem założyć instalacje gazową. Więc zamontowali mi sekwencyjną instalację Tartarini. Jednak mam z nią pewien problem: podczas jazdy na gazie samochód gaśnie (gdy zmniejszają się obroty, np. dojazd do skrzyżowania lub progu zwalniającego). Na benzynie jest wszystko ok. Oświeca się też od czasu do czasu żółta kontrolka silnika, która sama nie gaśnie (wyłączają ją dopiero w serwisie). Dodam, że tankuję gaz tylko na Lotosie lub Statoilu, więc myślę, że jakość paliwa jest ok. Byłem już 3 razy w serwisie. Za każdym razem niby regulują instalację. I kiedy wyjeżdżam z serwisu jest ok. Ale na drugi dzień znowu to samo. Proszę o jakąś radę. Jutro jadę znowu do serwisu, a już mnie to denerwuje, bo kupiłem NOWY samochód.
    Proszę o szybką pomoc i z góry dziękuję.


    Zażądaj regulacji, niech próbują do bólu.

  • #3 31 Lip 2011 13:31
    manio123
    Poziom 33  

    Jeśli zapala się lampka błędu silnika to świadczy o skrajnym niedopasowaniu instalacji lpg i nie pomoże " regulacja w komputrze " bo to błąd kompletacji elementów. Musisz być bardziej stanowczy bo będziesz tam stale jeździł. Zaproponuj demontaż instalacji i zwrot kasy skoro nie umieją jej poprawnie skompletować i ustawić, może to zmusi ich do bardziej kompetentnych działać niż reset ecu .

  • #4 06 Sie 2011 17:11
    marcin.szweda1
    Poziom 8  

    Dziękuję za odpowiedzi. Wróciłem z serwisu, wszystko było ok (podobno wymienili oprogramowanie w sterowniku). Za dwa dni znów to samo - świeci się lampka check engine, ale auto już nie gaśnie. Proszę jeszcze o pomoc.

  Szukaj w 4mln produktów
Przeglądaj produkty