Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Renault clio 3 1.6 2006 rok nie odpala

shake2 07 Wrz 2011 21:02
  • #1 07 Wrz 2011 21:02
    shake2
    Poziom 2  

    Witam, mam problem z clio 3, 2006 rok, 1,6 (88KM)
    Auto rano czasem nie chce odpalić, na komputerze wyskoczyły błędy typu przestawienie walka rozrządu, do wymiany mam jeszcze około 10000km, raczej nie jest przestawiony bo nie zawsze tak się dzieje,są dni, że stoi długo i bez problemu odpali.
    Jak już odpali to później nie ma problemu, najczęściej gdy nie chce odpalić pokręcę chwile cofnę kluczyk i wtedy załapie. Słyszałem ze winny może być także akumulator, lub że mam wymienić rozrząd, ewentualnie czujnik ustawienia wałka, czy ktoś miał może taki problem, proszę o pomoc.

  • #2 07 Wrz 2011 21:08
    karwa1993
    Poziom 8  

    znajdź drugi akumulator i na 2 akumulatory i spróbuj a jeśli dzieje to samo obejrzyj czujnik położenia wału

  • #3 07 Wrz 2011 21:12
    shake2
    Poziom 2  

    Problem polega na tym, że dziś sprawdziłem akumulator i jest OK. Auto kręci i nie daje oznak że bateria jest słaba, wcześniej myślałem, że to może pompa paliwa jakby z nie uchodziło paliwo, gdy dłużej postoi, ale te błędy na komputerze dały mi do myślenia.

  • #4 07 Wrz 2011 21:28
    Przemo9826
    VIP Zasłużony dla elektroda

    Widzisz, komputerek służy do DIAGNOSTYKI a nie tylko czytania błędów.

    Miałeś podłączonego, chodzi Ci po głowie czujnik położenia wału, a w parametrach sprawdzałeś czy liczy obroty podczas kręcenia rozrusznikiem gdy nie chce zapalić?

  • #5 07 Wrz 2011 21:36
    shake2
    Poziom 2  

    Nie sprawdzałem bo jak na złość gdy podjechałem do elektryka dzisiaj odpalał na dotyk, dojechałem do domu i znów nic z tego. Podjadę znów jutro. Jeden elektryk mówi, że pasek rozrządu mógł się rozciągnąć, drugi że to czujnik położenia wału?

  • #6 08 Wrz 2011 00:21
    panam
    Poziom 29  

    2006 i 1,6 pewnie 16v i błąd przestawienie wałka rozrządu, a może bład synchronizacji. Co tu dużo pisać, 10000 to jest nie mało do wymiany paska i jest 5 lat. następny problem to czujnik położenia wałka rozrządu albo koło zmiennych faz rozrządu, ale przede wszystkim diagnostyka

  • #7 08 Wrz 2011 16:35
    shake2
    Poziom 2  

    Zapomniałem dodać że auto ma 145000km i w ciągu roku robi około 60000km także jest to druga już wymiana rozrządu

  • #8 08 Wrz 2011 23:22
    panam
    Poziom 29  

    Sprawdź to co napisał Przemo

  Szukaj w 4mln produktów
Przeglądaj produkty